<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Gezielte Sabotage der Terror-Ermittlungen, nachgewiesen am Beispiel des 20. Flugzeugentführers Zacharias Moussaoui -</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://friedensblick.de/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://friedensblick.de/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://friedensblick.de/23438/gezielte-sabotage-der-911-ermittlungen-nachgewiesen-am-beispiel-des-20-flugzeugentfuehrers-zacharias-moussaoui/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gezielte Sabotage der Terror-Ermittlungen, nachgewiesen am Beispiel des 20. Flugzeugentführers Zacharias Moussaoui -" />
<meta property="og:description" content="Folgende Ausarbeitung beschreibt an einem Fallbeispiel, warum es den amerikanischen Sicherheitskräften nicht gelang, die 911-Verschwörung aufzudecken und zu vereiteln. Der Franzose Zacharias Moussaoui wird als der 20. Flugzeugentführer beschrieben. Er wurde Mitte August 2001 von der Polizei (FBI) in Minneapolis festgenommen, jedoch durften die Ermittler seine Unterlagen nicht vor dem 11. September 2001 durchsuchen. Dies wurde seitens &hellip; Gezielte Sabotage der Terror-Ermittlungen, nachgewiesen am Beispiel des 20. Flugzeugentführers Zacharias Moussaoui weiterlesen &rarr;" />
<meta property="og:url" content="http://friedensblick.de/23438/gezielte-sabotage-der-911-ermittlungen-nachgewiesen-am-beispiel-des-20-flugzeugentfuehrers-zacharias-moussaoui/" />
<meta property="article:tag" content="11. September 2001" />
<meta property="article:tag" content="al Qaida" />
<meta property="article:tag" content="Coleen Rowley" />
<meta property="article:tag" content="Dave Frasca" />
<meta property="article:tag" content="George Tenet" />
<meta property="article:tag" content="Harry Samit" />
<meta property="article:tag" content="Khalid Almihdhar" />
<meta property="article:tag" content="Michael Maltbie" />
<meta property="article:tag" content="Michael Rolince" />
<meta property="article:tag" content="Osama Bin Laden" />
<meta property="article:tag" content="Tom Wilshire" />
<meta property="article:tag" content="Zacharias Moussaoui" />
<meta property="article:section" content="11. September 2001" />
<meta property="article:published_time" content="2017-01-29T16:09:12+00:00" />
<meta property="article:modified_time" content="2017-01-30T09:27:26+00:00" />
<meta property="og:updated_time" content="2017-01-30T09:27:26+00:00" />
<meta property="og:image" content="http://friedensblick.de/wp-content/uploads/2017/01/moussaoui.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://friedensblick.de/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Kommentar-Feed" href="http://friedensblick.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Gezielte Sabotage der Terror-Ermittlungen, nachgewiesen am Beispiel des 20. Flugzeugentführers Zacharias Moussaoui Kommentar-Feed" href="http://friedensblick.de/23438/gezielte-sabotage-der-911-ermittlungen-nachgewiesen-am-beispiel-des-20-flugzeugentfuehrers-zacharias-moussaoui/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/friedensblick.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='http://friedensblick.de/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://friedensblick.de/wp-content/themes/twentyfourteen/genericons/genericons.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://friedensblick.de/wp-content/themes/twentyfourteen/style.css?ver=4.5.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://friedensblick.de/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://friedensblick.de/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://friedensblick.de/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://friedensblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://friedensblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://friedensblick.de/wp-content/plugins/easy-spoiler/js/easy-spoiler.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='http://friedensblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://friedensblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://friedensblick.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.2" />
<link rel='shortlink' href='http://friedensblick.de/?p=23438' />
<link rel="alternate" type="application/json+oembed" href="http://friedensblick.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffriedensblick.de%2F23438%2Fgezielte-sabotage-der-911-ermittlungen-nachgewiesen-am-beispiel-des-20-flugzeugentfuehrers-zacharias-moussaoui%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://friedensblick.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffriedensblick.de%2F23438%2Fgezielte-sabotage-der-911-ermittlungen-nachgewiesen-am-beispiel-des-20-flugzeugentfuehrers-zacharias-moussaoui%2F&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="http://friedensblick.de/wp-content/uploads/2017/01/moussaoui.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content=""/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Gezielte Sabotage der Terror-Ermittlungen, nachgewiesen am Beispiel des 20. Flugzeugentführers Zacharias Moussaoui"/>
<meta property="og:url" content="http://friedensblick.de/23438/gezielte-sabotage-der-911-ermittlungen-nachgewiesen-am-beispiel-des-20-flugzeugentfuehrers-zacharias-moussaoui/"/>
<meta property="og:image" content="http://friedensblick.de/wp-content/uploads/2017/01/moussaoui.jpg"/>
<meta property="og:description" content="Folgende Ausarbeitung beschreibt an einem Fallbeispiel, warum es den amerikanischen Sicherheitskräften nicht gelang, die 911-Verschwörung aufzudecken und zu vereiteln. Der Franzose Zacharias Moussaoui wird als der 20. Flugzeugentführer beschrieben. Er wurde Mitte August 2001 von der Polizei (FBI) in Minneapolis festgenommen, jedoch durften die Ermittler seine Unterlagen nicht vor dem 11. Septe ..."/>
<!-- /OpenGraph Tags -->

<link type="text/css" rel="stylesheet" href="http://friedensblick.de/wp-content/plugins/easy-spoiler/easy-spoiler.css" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://friedensblick.de/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=6d20e3d703&wpp_id=23438';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				</head>

<body class="single single-post postid-23438 single-format-standard group-blog header-image singular">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="http://friedensblick.de/" rel="home">
			<img src="http://friedensblick.de/wp-content/uploads/2014/01/cropped-header-friedensblick12.jpg" width="1260" height="128" alt="">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="http://friedensblick.de/" rel="home"></a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Suchen</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Primäres Menü</button>
				<a class="screen-reader-text skip-link" href="#content">Springe zum Inhalt</a>
				<div class="menu-versuch2-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-9561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9561"><a href="http://friedensblick.de/">Willkommen</a>
<ul class="sub-menu">
	<li id="menu-item-9569" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-9569"><a href="http://friedensblick.de/willkommen/nazi-morde/">Artikel</a></li>
</ul>
</li>
<li id="menu-item-9563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9563"><a href="http://friedensblick.de/willkommen/demokratie/">Demokratie</a>
<ul class="sub-menu">
	<li id="menu-item-9565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9565"><a href="http://friedensblick.de/willkommen/demokratie/korruption/">Korruption</a></li>
</ul>
</li>
<li id="menu-item-9562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9562"><a href="http://friedensblick.de/willkommen/medienkritik/">Medienkritik</a></li>
<li id="menu-item-9564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9564"><a href="http://friedensblick.de/willkommen/bewusstseinswandel/">Psychologie</a></li>
<li id="menu-item-9567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9567"><a href="http://friedensblick.de/willkommen/raubtier-kapitalismus/">Kapitalismus</a></li>
<li id="menu-item-12347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12347"><a href="http://friedensblick.de/willkommen/freiwirtschaft-2/">Freiwirtschaft</a></li>
<li id="menu-item-17829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17829"><a href="http://friedensblick.de/willkommen/fluechtlingskrise/">Flüchtlingskrise</a></li>
<li id="menu-item-9566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9566"><a href="http://friedensblick.de/willkommen/rechtsterrorismus/">Terror</a></li>
<li id="menu-item-9568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9568"><a href="http://friedensblick.de/willkommen/impressum/">Impressum</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://friedensblick.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-23438" class="post-23438 post type-post status-publish format-standard hentry category-11-september-2001 tag-11-september-2001 tag-al-qaida tag-coleen-rowley tag-dave-frasca tag-george-tenet tag-harry-samit tag-khalid-almihdhar tag-michael-maltbie tag-michael-rolince tag-osama-bin-laden tag-tom-wilshire tag-zacharias-moussaoui">
	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="http://friedensblick.de/rechtsterrorismus/11-september-2001/" rel="category tag">11. September 2001</a></span>
		</div>
		<h1 class="entry-title">Gezielte Sabotage der Terror-Ermittlungen, nachgewiesen am Beispiel des 20. Flugzeugentführers Zacharias Moussaoui</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://friedensblick.de/23438/gezielte-sabotage-der-911-ermittlungen-nachgewiesen-am-beispiel-des-20-flugzeugentfuehrers-zacharias-moussaoui/" rel="bookmark"><time class="entry-date" datetime="2017-01-29T16:09:12+00:00">Januar 29, 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://friedensblick.de/author/friedensblick/" rel="author">Georg Lehle</a></span></span>			<span class="comments-link"><a href="http://friedensblick.de/23438/gezielte-sabotage-der-911-ermittlungen-nachgewiesen-am-beispiel-des-20-flugzeugentfuehrers-zacharias-moussaoui/#comments">3 Kommentare</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<h6 style="text-align: justify;"><span style="color: #000000;">Folgende Ausarbeitung beschreibt an einem Fallbeispiel, warum es den amerikanischen Sicherheitskräften nicht gelang, die 911-Verschwörung aufzudecken und zu vereiteln. Der Franzose Zacharias Moussaoui wird als der 20. Flugzeugentführer beschrieben. Er wurde Mitte August 2001 von der Polizei (FBI) in Minneapolis festgenommen, jedoch durften die Ermittler seine Unterlagen nicht vor dem 11. September 2001 durchsuchen. Dies wurde seitens des Polizei-Hauptquartiers verhindert. </span></h6>
<p><span id="more-23438"></span></p>
<p style="text-align: justify;"><span style="color: #000000;">Zacharias Moussaoui ist derzeit in einem amerikanischen Hochsicherheitsgefängnis inhaftiert, er hat eine lebenslängliche Freiheitsstrafe. Während der Gerichtsverhandlung sagte er folgendermaßen aus: Ihr Plan war, Passagierflugzeuge zu entführen, aber nicht damit in Gebäude zu fliegen, sondern den blinden Scheich Sheikh Omar Abdel-Rahman, ein inhaftiertes Al-Qaida Mitglied, freizupressen. Die Informationen und das Ausweisfoto sind aus der 9/11-Datenbank &#8222;<a style="color: #000000;" href="http://www.historycommons.org/project.jsp?project=911_project">History Commons</a>&#8220; entnommen.</span></p>
<h6 style="text-align: justify;"><span style="color: #000000;"><a style="color: #000000;" href="http://friedensblick.de/wp-content/uploads/2017/01/moussaoui.jpg"><img class="alignleft size-full wp-image-23447" src="http://friedensblick.de/wp-content/uploads/2017/01/moussaoui.jpg" alt="moussaoui" width="228" height="300" /></a></span><span style="color: #000000;">Folgende Frage  der FBI-Polizistin Coleen Rowley beschreibt die Sabotage ihrer Terror-Ermittlungen treffend:</span></h6>
<p style="padding-left: 30px; text-align: justify;"><span style="color: #000000;"><em>&#8222;Warum sabotiert ein FBI-Ermittler bewusst einen Fall? Die Vorgesetzten verhielten sich derart seltsam, dass einige Polizisten in Minneapolis offen scherzten, dass diese Höhergestellten <strong>&#8222;Spione oder Maulwürfe wären, die für Osama bin Laden arbeiten.&#8220;</strong></em></span><br />
<span style="color: #000000;"> 
<div class='easySpoilerWrapper' style=''>
<table class='easySpoilerTable' border='0' style='text-align:center;' align='center' bgcolor='FFFFFF' >

<tr style='white-space:normal;'>
<th class='easySpoilerTitleA' style='white-space:normal;font-weight:normal;text-align:left;vertical-align:middle;font-size:100%;color:#000000;'>Versteckter Text/Bild</th>
<th class='easySpoilerTitleB'style='text-align:right;vertical-align:middle;font-size:100%; white-space:nowrap;'><a href='' onclick='wpSpoilerSelect("spoilerDiv8508001"); return false;' class='easySpoilerButtonOther' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px; padding: 4px; ' align='right'></a><a href='' onclick='wpSpoilerToggle("spoilerDiv8508001",true,"Zeigen","Verbergen","fast",false); return false;' id='spoilerDiv8508001_action' class='easySpoilerButton' value="Zeigen" align='right' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px 5px; padding: 4px;'>Zeigen</></th>
</tr>
<tr><td class='easySpoilerRow' colspan='2' style=''><div id='spoilerDiv8508001' class='easySpoilerSpoils'  style='display:none; white-space:wrap; overflow:auto; vertical-align:middle;'>
<em>&#8222;Why would an FBI agent deliberately sabotage a case? The superiors acted so strangely that some agents in the Minneapolis office openly joked that these higher-ups ‘had to be spies or moles&#8230; working for Osama bin Laden.&#8216; </em>Time, 5/21/2002
</div></td></tr>
</table>
<div class='easySpoilerConclude' style=''><table class='easySpoilerTable' border='0' style='text-align:center;' frame='box' align='center' bgcolor='FFFFFF'><tr><th class='easySpoilerEnd' style='width:100%;'></th><td class='easySpoilerEnd' style='white-space:nowrap;' colspan='2'></td></tr><tr><td class='easySpoilerGroupWrapperLastRow' colspan='2' style=''></td></tr></table></div>
</div>
</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Ihr Kollege Harry Samit stimmt Rowley zu: Vorgesetzte beim FBI-Hauptquartier seien mitschuldig, wegen ihrer <strong><em>&#8222;Destruktivität, kriminiellen Nachlässigkeit und Karrieregeilheit.&#8220;</em></strong></span><br />
<span style="color: #000000;"> 
<div class='easySpoilerWrapper' style=''>
<table class='easySpoilerTable' border='0' style='text-align:center;' align='center' bgcolor='FFFFFF' >

<tr style='white-space:normal;'>
<th class='easySpoilerTitleA' style='white-space:normal;font-weight:normal;text-align:left;vertical-align:middle;font-size:100%;color:#000000;'>Versteckter Text/Bild</th>
<th class='easySpoilerTitleB'style='text-align:right;vertical-align:middle;font-size:100%; white-space:nowrap;'><a href='' onclick='wpSpoilerSelect("spoilerDiv1b498002"); return false;' class='easySpoilerButtonOther' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px; padding: 4px; ' align='right'></a><a href='' onclick='wpSpoilerToggle("spoilerDiv1b498002",true,"Zeigen","Verbergen","fast",false); return false;' id='spoilerDiv1b498002_action' class='easySpoilerButton' value="Zeigen" align='right' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px 5px; padding: 4px;'>Zeigen</></th>
</tr>
<tr><td class='easySpoilerRow' colspan='2' style=''><div id='spoilerDiv1b498002' class='easySpoilerSpoils'  style='display:none; white-space:wrap; overflow:auto; vertical-align:middle;'>
Minneapolis FBI agent Harry Samit will agree with her explanation, telling the Justice Department&#8217;s Office of Inspector General that the RFU is guilty of<em> &#8222;obstructionism, criminal negligence, and careerism.&#8220;</em>  Associated Press, 3/20/2006
</div></td></tr>
</table>
<div class='easySpoilerConclude' style=''><table class='easySpoilerTable' border='0' style='text-align:center;' frame='box' align='center' bgcolor='FFFFFF'><tr><th class='easySpoilerEnd' style='width:100%;'></th><td class='easySpoilerEnd' style='white-space:nowrap;' colspan='2'></td></tr><tr><td class='easySpoilerGroupWrapperLastRow' colspan='2' style=''></td></tr></table></div>
</div>
</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Beteiligte Personen, teilweise kürzte ich die Namen mit Buchstaben ab:</span><br />
<span style="color: #000000;"> <strong>Al-Qaida</strong></span><br />
<span style="color: #000000;"> <strong>Zacharias Moussaoui (ZM)</strong>: Hauptperson</span><br />
<span style="color: #000000;"> Bin Al-Shibh: Terror-Verdächtiger damals in Hamburg lebend, jetzt in Guantanamo Bay</span><br />
<span style="color: #000000;"> Djamel Beghal: al-Quaida Aktivist in Arabien festgenommen</span><br />
<span style="color: #000000;"> Al-Attash: Terror-Verdächtiger, Freund, Mitbewohner von ZM</span><br />
<span style="color: #000000;"> Ibn Al-Khattab: tschetschenischer Widerstandskämpfer, Terror-Verdächtiger</span></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong>US-Flugschule</strong></span><br />
<span style="color: #000000;"> Tim Nelson und Pilot Hugh Sims: Fluglehrer in Minneapolis</span></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong>FBI-Polizei in Minneapolis (</strong>:abgekürzt<strong> M)</strong></span><br />
<span style="color: #000000;"> Harry Samit, Greg Jones, Coleen Rowley: FBI-Ermittler in Minneapolis, Minnesota. </span><br />
<span style="color: #000000;"> <strong>FBI-Polizei in Phoenix</strong></span><br />
<span style="color: #000000;"> Ken Williams: Ermittler im FBI-Büro in Phoenix, Arizona</span></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong>FBI-Abteilungsleiter &amp; Vorgesetzte im Hauptquartier</strong></span><br />
<span style="color: #000000;"> Dave Frasca: Chef der <em>Radical Fundamentalist Unit (RFU) at FBI headquarters</em></span><br />
<span style="color: #000000;"> Michael Maltbie: FBI-Ermittler bei RFU und <em>Supervisory Special Agent</em></span><br />
<span style="color: #000000;"> Elizabeth Matson, Fred Stremmel:<em> Intelligence Operations Specialists in the RFU</em></span><br />
<span style="color: #000000;"> Rita Flack: FBI-Ermittlerin bei der RFU</span><br />
<span style="color: #000000;"> Rod Middleton: FBI-Abteilungsleiter <em>“Usama bin Laden Unit (UBLU)</em></span><br />
<span style="color: #000000;"> Jennifer Maitner:<em> Intelligence Operations Specialist</em> in the UBLU</span><br />
<span style="color: #000000;"> Michael Rolince: Chef der <em>FBI’s International Terrorism Operations Section</em></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong>Geheimdienst-Vertreter der CIA beim FBI</strong></span><br />
<span style="color: #000000;"> Tom Wilshire: Er ist der Vertreter der CIA im Büro von Rolince. Zuvor war Wilshire kurz Chef bei &#8222;Alec&#8220; (bin Laden Abteilung der CIA).</span></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong>FBI-Ermittler bei der CIA</strong></span><br />
<span style="color: #000000;"> Charles Frahm: FBI, <em>deputy chief von Alec =</em> CIA bin Laden Einheit</span></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong>Richter beim FBI</strong></span><br />
<span style="color: #000000;"> Marion (Spike) Bowman: Chef of the<em> FBI’s National Security Law Unit</em></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong>Anfang Februar 2001</strong> erhält Zacharias Moussaoui (ZM) ein US-Studentenvisa, obwohl er auf der französischen Beobachtungsliste für islamische Extremisten steht.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">
<div class='easySpoilerWrapper' style=''>
<table class='easySpoilerTable' border='0' style='text-align:center;' align='center' bgcolor='FFFFFF' >

<tr style='white-space:normal;'>
<th class='easySpoilerTitleA' style='white-space:normal;font-weight:normal;text-align:left;vertical-align:middle;font-size:100%;color:#000000;'>Versteckter Text/Bild</th>
<th class='easySpoilerTitleB'style='text-align:right;vertical-align:middle;font-size:100%; white-space:nowrap;'><a href='' onclick='wpSpoilerSelect("spoilerDiva4f8003"); return false;' class='easySpoilerButtonOther' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px; padding: 4px; ' align='right'></a><a href='' onclick='wpSpoilerToggle("spoilerDiva4f8003",true,"Zeigen","Verbergen","fast",false); return false;' id='spoilerDiva4f8003_action' class='easySpoilerButton' value="Zeigen" align='right' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px 5px; padding: 4px;'>Zeigen</></th>
</tr>
<tr><td class='easySpoilerRow' colspan='2' style=''><div id='spoilerDiva4f8003' class='easySpoilerSpoils'  style='display:none; white-space:wrap; overflow:auto; vertical-align:middle;'>
The US Embassy in London grants a US student visa to Zacarias Moussaoui, a French citizen. The Los Angeles Times will later note this is granted &#8222;even though he was on a special French immigration watch list of suspected Islamic extremists.&#8220;</span><br />
<span style="color: #000000;"> Los Angeles Times, 10/14/2001
</div></td></tr>
</table>
<div class='easySpoilerConclude' style=''><table class='easySpoilerTable' border='0' style='text-align:center;' frame='box' align='center' bgcolor='FFFFFF'><tr><th class='easySpoilerEnd' style='width:100%;'></th><td class='easySpoilerEnd' style='white-space:nowrap;' colspan='2'></td></tr><tr><td class='easySpoilerGroupWrapperLastRow' colspan='2' style=''></td></tr></table></div>
</div>
</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Am 23. Februar 2001 reist ZM in die USA ein und nimmt sogleich Flugunterricht, bis 3. Juni 2001 in Oklahoma. Diese Flugschule stand im September 1999 schon-einmal im Visier der US-Sicherheitskräfte, da dort Anhänger von Osama bin Laden trainiert wurden.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">
<div class='easySpoilerWrapper' style=''>
<table class='easySpoilerTable' border='0' style='text-align:center;' align='center' bgcolor='FFFFFF' >

<tr style='white-space:normal;'>
<th class='easySpoilerTitleA' style='white-space:normal;font-weight:normal;text-align:left;vertical-align:middle;font-size:100%;color:#000000;'>Versteckter Text/Bild</th>
<th class='easySpoilerTitleB'style='text-align:right;vertical-align:middle;font-size:100%; white-space:nowrap;'><a href='' onclick='wpSpoilerSelect("spoilerDiv3afb8004"); return false;' class='easySpoilerButtonOther' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px; padding: 4px; ' align='right'></a><a href='' onclick='wpSpoilerToggle("spoilerDiv3afb8004",true,"Zeigen","Verbergen","fast",false); return false;' id='spoilerDiv3afb8004_action' class='easySpoilerButton' value="Zeigen" align='right' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px 5px; padding: 4px;'>Zeigen</></th>
</tr>
<tr><td class='easySpoilerRow' colspan='2' style=''><div id='spoilerDiv3afb8004' class='easySpoilerSpoils'  style='display:none; white-space:wrap; overflow:auto; vertical-align:middle;'>
Zacarias Moussaoui flies to the US. Three days later, he starts flight training at the Airman Flight School in Norman, Oklahoma. (Other Islamic extremists had previously trained at the same flight school or other schools in the area (see September 1999)). MSNBC, 12/11/2001; US Congress, 10/17/2002 
</div></td></tr>
</table>
<div class='easySpoilerConclude' style=''><table class='easySpoilerTable' border='0' style='text-align:center;' frame='box' align='center' bgcolor='FFFFFF'><tr><th class='easySpoilerEnd' style='width:100%;'></th><td class='easySpoilerEnd' style='white-space:nowrap;' colspan='2'></td></tr><tr><td class='easySpoilerGroupWrapperLastRow' colspan='2' style=''></td></tr></table></div>
</div>
</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Irgendwann zwischen Februar und August schreibt ZM die Telefonnummer eines Fitnesscenters der Sicherheitsfirma Blackwater in sein Notizbuch. Ein Telefongespräch zwischen ihm und Bin al-Shibh wird abgehört, seitens des deutschen Geheimdienstes. Bin al-Shibh ist Teil der Hamburger Zelle, die beobachtet wird.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">
<div class='easySpoilerWrapper' style=''>
<table class='easySpoilerTable' border='0' style='text-align:center;' align='center' bgcolor='FFFFFF' >

<tr style='white-space:normal;'>
<th class='easySpoilerTitleA' style='white-space:normal;font-weight:normal;text-align:left;vertical-align:middle;font-size:100%;color:#000000;'>Versteckter Text/Bild</th>
<th class='easySpoilerTitleB'style='text-align:right;vertical-align:middle;font-size:100%; white-space:nowrap;'><a href='' onclick='wpSpoilerSelect("spoilerDiv44b18005"); return false;' class='easySpoilerButtonOther' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px; padding: 4px; ' align='right'></a><a href='' onclick='wpSpoilerToggle("spoilerDiv44b18005",true,"Zeigen","Verbergen","fast",false); return false;' id='spoilerDiv44b18005_action' class='easySpoilerButton' value="Zeigen" align='right' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px 5px; padding: 4px;'>Zeigen</></th>
</tr>
<tr><td class='easySpoilerRow' colspan='2' style=''><div id='spoilerDiv44b18005' class='easySpoilerSpoils'  style='display:none; white-space:wrap; overflow:auto; vertical-align:middle;'>
While Zacarias Moussaoui is living in Norman, Oklahoma, and getting flight training there, he makes a phone call to Germany that is monitored by German intelligence. The call is to Ramzi bin al-Shibh, who is intimately involved in the 9/11 plot and has been a roommate of hijackers Mohamed Atta and Marwan Alshehhi.</span><br />
<span style="color: #000000;"> New York Times, 9/29/2001
</div></td></tr>
</table>
<div class='easySpoilerConclude' style=''><table class='easySpoilerTable' border='0' style='text-align:center;' frame='box' align='center' bgcolor='FFFFFF'><tr><th class='easySpoilerEnd' style='width:100%;'></th><td class='easySpoilerEnd' style='white-space:nowrap;' colspan='2'></td></tr><tr><td class='easySpoilerGroupWrapperLastRow' colspan='2' style=''></td></tr></table></div>
</div>
</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Am 10. Juli 2001 schreibt der Polizist Ken Williams das „Phoenix Memo“ an seine Vorgesetzten und andere Ermittler. Er warnt darin vor verdächtigen islamistischen Flugschülern, die in amerik. Flugschulen fliegen lernen. Sein Memo heißt:</span></p>
<p style="padding-left: 30px; text-align: justify;"><em><span style="color: #000000;">&#8222;Osama bin Laden-, Al-Mujiroun -Anhänger lernen Fliegen in zivilen Flugschulen in Arizona&#8220;</span></em><br />
<em> <span style="color: #000000;"> &#8222;Osama bin Laden and Al-Muhjiroun supporters attending civil aviation universities/colleges in Arizona.&#8220;</span></em><br />
<span style="color: #000000;"> Fortune, 5/22/2002; Arizona Republic, 7/24/2003</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Im Memo steht, dass Islamisten versuchen könnten, amerikanische Passagierflugzeuge zu entführen.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">
<div class='easySpoilerWrapper' style=''>
<table class='easySpoilerTable' border='0' style='text-align:center;' align='center' bgcolor='FFFFFF' >

<tr style='white-space:normal;'>
<th class='easySpoilerTitleA' style='white-space:normal;font-weight:normal;text-align:left;vertical-align:middle;font-size:100%;color:#000000;'>Versteckter Text/Bild</th>
<th class='easySpoilerTitleB'style='text-align:right;vertical-align:middle;font-size:100%; white-space:nowrap;'><a href='' onclick='wpSpoilerSelect("spoilerDiv61238006"); return false;' class='easySpoilerButtonOther' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px; padding: 4px; ' align='right'></a><a href='' onclick='wpSpoilerToggle("spoilerDiv61238006",true,"Zeigen","Verbergen","fast",false); return false;' id='spoilerDiv61238006_action' class='easySpoilerButton' value="Zeigen" align='right' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px 5px; padding: 4px;'>Zeigen</></th>
</tr>
<tr><td class='easySpoilerRow' colspan='2' style=''><div id='spoilerDiv61238006' class='easySpoilerSpoils'  style='display:none; white-space:wrap; overflow:auto; vertical-align:middle;'>
Warns of a possible &#8222;effort by Osama bin Laden to send students to the US to attend civil aviation universities and colleges&#8220; &#8230;</span><br />
<span style="color: #000000;"> Fortune, 5/22/2002</span><br />
<span style="color: #000000;"> &#8230; , so they can later hijack aircraft.</span><br />
<span style="color: #000000;"> Die Zeit (Hamburg), 10/1/2002 
</div></td></tr>
</table>
<div class='easySpoilerConclude' style=''><table class='easySpoilerTable' border='0' style='text-align:center;' frame='box' align='center' bgcolor='FFFFFF'><tr><th class='easySpoilerEnd' style='width:100%;'></th><td class='easySpoilerEnd' style='white-space:nowrap;' colspan='2'></td></tr><tr><td class='easySpoilerGroupWrapperLastRow' colspan='2' style=''></td></tr></table></div>
</div>
</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Erst am 27. Juli kommt dieses Memo im FBI-Hauptquartier an. Williams schrieb es an acht verschiedene Ermittler. Williams ruft zwei dieser Polizisten zusätzlich an: Elizabeth Matson, am 30. Juli. Er spricht auch mit ihrem Kollegen Fred Stremmel.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Elizabeth Matson redet mit Jennifer Maitner, die das Memo auch erhielt, eine Woche später. Die Beiden vereinbaren, dass Maitner weiter-recherieren wird. Matson denkt, sie habe ihren Vorgesetzten, Frasca, informiert, ist sich jedoch nicht mehr sicher, da Frasca dies bestreitet. Frasca bekommt jedoch das Phoenix-Memo von Williams direkt zugestellt. Maitner diskutiert das Memo mit ihrem Chef, Rod Middleton, und sendet es weiter an das FBI-Büro in Portland, Oregon. Auch an Middleton ist das Memo von Williams direkt gesendet worden.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Am 28. Juli wird das al-Quaida Mitglied Djamel Beghal in Dubai festgenommen. Er gibt Verbindungen zu Attas Hamburger Terrorzelle zu. Obwohl ZM am 16. August festgenommen wurde, wird Beghal zu ZM <strong>nicht</strong> befragt.</span><br />
<span style="color: #000000;"> 
<div class='easySpoilerWrapper' style=''>
<table class='easySpoilerTable' border='0' style='text-align:center;' align='center' bgcolor='FFFFFF' >

<tr style='white-space:normal;'>
<th class='easySpoilerTitleA' style='white-space:normal;font-weight:normal;text-align:left;vertical-align:middle;font-size:100%;color:#000000;'>Versteckter Text/Bild</th>
<th class='easySpoilerTitleB'style='text-align:right;vertical-align:middle;font-size:100%; white-space:nowrap;'><a href='' onclick='wpSpoilerSelect("spoilerDiv16358007"); return false;' class='easySpoilerButtonOther' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px; padding: 4px; ' align='right'></a><a href='' onclick='wpSpoilerToggle("spoilerDiv16358007",true,"Zeigen","Verbergen","fast",false); return false;' id='spoilerDiv16358007_action' class='easySpoilerButton' value="Zeigen" align='right' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px 5px; padding: 4px;'>Zeigen</></th>
</tr>
<tr><td class='easySpoilerRow' colspan='2' style=''><div id='spoilerDiv16358007' class='easySpoilerSpoils'  style='display:none; white-space:wrap; overflow:auto; vertical-align:middle;'>
&#8222;Enough time and work could have led investigators from Mr. Beghal to an address in Hamburg where Mohamed Atta and his cohorts had developed and planned the Sept. 11 attacks.&#8220; Beghal had frequently associated with Zacarias Moussaoui. However, although Moussaoui is arrested (see August 16, 2001) around the same time that Beghal is revealing the names and details of all his fellow operatives, Beghal is apparently not asked about Moussaoui.</span><br />
<span style="color: #000000;"> New York Times, 12/28/2001;</span><br />
<span style="color: #000000;"> Time, 8/4/2002
</div></td></tr>
</table>
<div class='easySpoilerConclude' style=''><table class='easySpoilerTable' border='0' style='text-align:center;' frame='box' align='center' bgcolor='FFFFFF'><tr><th class='easySpoilerEnd' style='width:100%;'></th><td class='easySpoilerEnd' style='white-space:nowrap;' colspan='2'></td></tr><tr><td class='easySpoilerGroupWrapperLastRow' colspan='2' style=''></td></tr></table></div>
</div>
</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Am 29. Juli sendet Bin Al-Shibh von Deutschland 14.000 Dollar zu Moussaoui, per Western Union. Ein gewisser “Hashim Abdulrahman” aus den<em> United Arab Emirates</em> hat zuvor an “Ahad Sabet” alias Bin Al-Shibh 15.000 Dollar zukommen lassen, per Banküberweisung.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">
<div class='easySpoilerWrapper' style=''>
<table class='easySpoilerTable' border='0' style='text-align:center;' align='center' bgcolor='FFFFFF' >

<tr style='white-space:normal;'>
<th class='easySpoilerTitleA' style='white-space:normal;font-weight:normal;text-align:left;vertical-align:middle;font-size:100%;color:#000000;'>Versteckter Text/Bild</th>
<th class='easySpoilerTitleB'style='text-align:right;vertical-align:middle;font-size:100%; white-space:nowrap;'><a href='' onclick='wpSpoilerSelect("spoilerDiv1cae8008"); return false;' class='easySpoilerButtonOther' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px; padding: 4px; ' align='right'></a><a href='' onclick='wpSpoilerToggle("spoilerDiv1cae8008",true,"Zeigen","Verbergen","fast",false); return false;' id='spoilerDiv1cae8008_action' class='easySpoilerButton' value="Zeigen" align='right' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px 5px; padding: 4px;'>Zeigen</></th>
</tr>
<tr><td class='easySpoilerRow' colspan='2' style=''><div id='spoilerDiv1cae8008' class='easySpoilerSpoils'  style='display:none; white-space:wrap; overflow:auto; vertical-align:middle;'>
A Western Union money transfer between Ahad Sabet (Ramzi binal-Shibh’s alias) and Moussaoui in Norman, Oklahoma. [Source: FBI]According to the Justice Department indictment against Zacarias Moussaoui, Moussaoui and 9/11 hijacker associate Ramzi bin al-Shibh are in communication for several days. Moussaoui makes several calls from Norman, Oklahoma, to Dusseldorf, Germany. Then, around July 31 someone using the name “Hashim Abdulrahman” in the United Arab Emirates sends two wire transfers totaling about $15,000 to an “Ahad Sabet” in Hamburg, Germany. Sabet is claimed to be an alias for bin al-Shibh. Then binal-Shibh, again using the Sabet name, wires about $14,000 to Moussaoui in Oklahoma. [MSNBC, 12/11/2001] Moussaoui immediately moves to Minnesota and begins studying at a flight school there (see August 10-11, 2001). The passport with the name Ahad Sabet that bin al-Shibh used appears to belong to an innocent US doctor who had his passport stolen in Spain several years earlier (see July 7, 1998). [CNN, 8/7/2002] 
</div></td></tr>
</table>
<div class='easySpoilerConclude' style=''><table class='easySpoilerTable' border='0' style='text-align:center;' frame='box' align='center' bgcolor='FFFFFF'><tr><th class='easySpoilerEnd' style='width:100%;'></th><td class='easySpoilerEnd' style='white-space:nowrap;' colspan='2'></td></tr><tr><td class='easySpoilerGroupWrapperLastRow' colspan='2' style=''></td></tr></table></div>
</div>
</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Am 10. August zieht ZM nach Minneapolis, um sich dort bei einer zweiten Flugschule anzumelden. In der Nacht zum 11. August wird in ZM ehemaligen Appartement eingebrochen, es wird verwüstet. Ein Nachbar sagt: Die Möbel sind umgestoßen, „<em>als ob da jemand etwas durchsucht hätte.“</em> ZM ist jedoch Ende Mai mit seinen Sachen dort ausgezogen und seitdem ist niemand statt seiner dort eingezogen.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Vom 11. bis 15. August 2001 will ZM das Fliegen mit einer Boing 747-400 in der (zweiten) Flugschule, <em>Pan Am International Flight School</em>, in Minneapolis, lernen. Den Fluglehrern Tim Nelson und Hugh Sims wird ZM schnell verdächtigt:</span></p>
<ul style="text-align: justify;">
<li><span style="color: #000000;">ZM schreibt seltsame emails an die Flugschule mit vielen Rechtschreibfehlern, obwohl er sich als englischer Geschäftsmann ausgibt.</span></li>
<li><span style="color: #000000;">Er bezahlt die Rechnung der Flugschule über 8.300 Doller mit 100 Dollarnoten, hat aber keine Kreditkarte.</span></li>
<li><span style="color: #000000;">Er ist allein, nicht in einer Gruppe angereist.</span></li>
<li><span style="color: #000000;">Als Grund seiner Ausbildung gibt er „ego boosting“ an, er will nicht ernsthaft Pilot werden. Schnell wird klar, dass er kein durchgedrehter Neureicher ist, da er schäbig gekleidet ist. Aber er bucht keinen einzigen Flug mit einer Boing, sondern einen ganzen Kurs. Er ist entschlossen so viel wie möglich, in einer begrenzten Zeit zu lernen. Zusätzlich hat ZM keine Flugerfahrung. Neureiche mit der Absicht einmal eine Boing geflogen zu haben, haben diese meistens.</span></li>
<li><span style="color: #000000;">Er ist zwar schon 57 Stunden in der ersten Flugschule (für Kleinflugzeuge) in Oklahoma geflogen, aber seltsamerweise nicht solo. <em>„Meine schlimmste Schülerin war eine Großmutter, aber ich bekam sie solo nach 21 Stunden.“</em> Er ist besonders am <em>“control panel”</em> und an den Sicherheitstüren zum Cockpit interessiert. Auch ist er an der Kommunikation mit der Flugaufsicht interessiert, obwohl er kein Pilot werden will.</span></li>
<li><span style="color: #000000;">Syrische Flugschüler sagen dem Fluglehrer, dass MS fließend arabisch kann.</span></li>
</ul>
<p style="text-align: justify;"><span style="color: #000000;">Die Flugschule benachrichtigt daher die FBI-Dienststelle in Minneapolis.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Am 15. August informiert das FBI’s Minneapolis (<strong>M</strong>) das CIA, dass ZM am nächsten Tag festgenommen wird. Das<em> Counterterrorist Center (CTC)</em> wird informiert. Das CTC findet keine Infos über ZM. Es hat zwar Infos, aber abgespeichert unter einen seiner Alias-Namen.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">ZM wird am 16. August festgenommen. Kurz vor der Festnahme, offiziell wegen Verstoß gegen die US-Visa-Bestimmungen, wird der FBI-Agent Samit gewarnt, die Festnahme nicht durchzuführen. Joe Manarang vom FBI Hauptquartier will Samit per Handygespräch überreden, vorsichtiger zu sein. Samit antwortet, dass er sich jetzt schon im Hotel von ZM befindet und nach ihm sucht. Es ist jetzt zu spät.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Schnell nach der Festnahme von ZM geht <strong>M</strong> von einer größeren Verschwörung zur Entführung von Verkehrsflugzeugen aus. Das Hauptquartier wird noch am gleichen Tag informiert.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Der Mitbewohner von ZM, Hussein al-Attas, verhält sich während des Verhörs ebenfalls verdächtig, belastet seinen Freund als radikalen Fundamentalisten. al-Attas wird sich später für schuldig bekennen, das FBI angelogen zu haben, dass er seinen richtigen Namen nicht kennt. Auch er wird festgenommen.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Der FBI-Ermittler aus Minneapolis Harry Samit verdächtigt ZM, dass er eine Passagiermaschine entführen will. Er schreibt einem Kollegen:</span></p>
<p style="padding-left: 30px; text-align: justify;"><span style="color: #000000;"><em><strong>&#8222;Es ist ziemlich augenscheinlich, dass es irgendeinen Entführungs-Plan gibt.&#8220;</strong></em></span></p>
<p style="text-align: justify;"><span style="color: #000000;">
<div class='easySpoilerWrapper' style=''>
<table class='easySpoilerTable' border='0' style='text-align:center;' align='center' bgcolor='FFFFFF' >

<tr style='white-space:normal;'>
<th class='easySpoilerTitleA' style='white-space:normal;font-weight:normal;text-align:left;vertical-align:middle;font-size:100%;color:#000000;'>Versteckter Text/Bild</th>
<th class='easySpoilerTitleB'style='text-align:right;vertical-align:middle;font-size:100%; white-space:nowrap;'><a href='' onclick='wpSpoilerSelect("spoilerDiv26968009"); return false;' class='easySpoilerButtonOther' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px; padding: 4px; ' align='right'></a><a href='' onclick='wpSpoilerToggle("spoilerDiv26968009",true,"Zeigen","Verbergen","fast",false); return false;' id='spoilerDiv26968009_action' class='easySpoilerButton' value="Zeigen" align='right' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px 5px; padding: 4px;'>Zeigen</></th>
</tr>
<tr><td class='easySpoilerRow' colspan='2' style=''><div id='spoilerDiv26968009' class='easySpoilerSpoils'  style='display:none; white-space:wrap; overflow:auto; vertical-align:middle;'>
 Minneapolis FBI agent Harry Samit, one of the agents who arrests Moussaoui (see August 16, 2001), suspects he is preparing to hijack an airliner. He writes to a colleague, &#8222;That&#8217;s pretty ominous and obviously suggests some sort of hijacking plan.&#8220;</span><br />
<span style="color: #000000;"> St. Paul Pioneer Press, 4/4/2006
</div></td></tr>
</table>
<div class='easySpoilerConclude' style=''><table class='easySpoilerTable' border='0' style='text-align:center;' frame='box' align='center' bgcolor='FFFFFF'><tr><th class='easySpoilerEnd' style='width:100%;'></th><td class='easySpoilerEnd' style='white-space:nowrap;' colspan='2'></td></tr><tr><td class='easySpoilerGroupWrapperLastRow' colspan='2' style=''></td></tr></table></div>
</div>
</span></p>
<p style="text-align: justify;"><span style="color: #000000;">In den Unterlagen von ZM befinden sich Hinweise, um die anderen angehenden Flugzeugentführer aufzudecken. Beispielsweise befindet sich dort ein Brief von Yazid Sufaat, in dessen Apartment im Januar 2000 in Malaysia ein Terror-Treffen stattfand. Das Treffen wurde seitens des CIA beobachtet. Über Moussaui hätten die Ermittler Namen der anderen Männer gewonnen, die sich bereits in den USA aufhielten, etwa Khalid al-Mihdhar. In Moussauis Laptop waren alle Infos gewesen, um das Komplott aufzudecken. Zwei handgeschriebene Seiten in Notizbüchern führten direkt zur Hamburger Terrorzelle um Anführer Atta.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Während des Verhörs verstrickt sich ZM in Widersprüche, Lügen und Ungereimtheiten. Er kann sich nicht erinnern, welche Freunde ihm Geld aufs Konto überwiesen haben. Oder er will nicht, dass der französische Konsul benachrichtigt wird.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Am 16. August scheitert das benachrichtigte FBI Hauptquartier, den eigenen Chef zu informieren. Der höchste informierte Repräsentant ist Michael Rolince, Chef der<em> International Terrorism Operations</em> Sektion. Sogar der Terrorbeauftragte der Bush-Regierung Richard Clarke wird nicht über den Sachverhalt informiert, obwohl dies Standardpraxis wäre. Clarke betonte noch im Juli 2001 vor Vertretern von FBI und CIA:</span></p>
<p style="padding-left: 30px; text-align: justify;"><span style="color: #000000;"><em><strong>&#8222;Ich will über alles informiert werden, auch wenn ein Ast vom Baum fällt.&#8220;</strong></em></span></p>
<p style="text-align: justify;"><span style="color: #000000;">Doch Clarke wird auch nicht über das &#8222;Phoenix-Memo&#8220; informiert.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">
<div class='easySpoilerWrapper' style=''>
<table class='easySpoilerTable' border='0' style='text-align:center;' align='center' bgcolor='FFFFFF' >

<tr style='white-space:normal;'>
<th class='easySpoilerTitleA' style='white-space:normal;font-weight:normal;text-align:left;vertical-align:middle;font-size:100%;color:#000000;'>Versteckter Text/Bild</th>
<th class='easySpoilerTitleB'style='text-align:right;vertical-align:middle;font-size:100%; white-space:nowrap;'><a href='' onclick='wpSpoilerSelect("spoilerDiv1190800a"); return false;' class='easySpoilerButtonOther' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px; padding: 4px; ' align='right'></a><a href='' onclick='wpSpoilerToggle("spoilerDiv1190800a",true,"Zeigen","Verbergen","fast",false); return false;' id='spoilerDiv1190800a_action' class='easySpoilerButton' value="Zeigen" align='right' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px 5px; padding: 4px;'>Zeigen</></th>
</tr>
<tr><td class='easySpoilerRow' colspan='2' style=''><div id='spoilerDiv1190800a' class='easySpoilerSpoils'  style='display:none; white-space:wrap; overflow:auto; vertical-align:middle;'>
 Clarke said rhetorically in the meeting that he wants to know if a sparrow has fallen from a tree. A senior FBI official attended the meeting and promised a redoubling of the FBI&#8217;s efforts. However, just five days after Clarke&#8217;s meeting, FBI agent Ken Williams sends off his memo speculating that al-Qaeda may be training operatives as pilots in the US (see July 10, 2001), yet the FBI fails to share this information with Clarke or any other agency.</span><br />
<span style="color: #000000;"> Washington Post, 5/17/2002;</span><br />
<span style="color: #000000;"> Clarke, 2004, pp. 236-37
</div></td></tr>
</table>
<div class='easySpoilerConclude' style=''><table class='easySpoilerTable' border='0' style='text-align:center;' frame='box' align='center' bgcolor='FFFFFF'><tr><th class='easySpoilerEnd' style='width:100%;'></th><td class='easySpoilerEnd' style='white-space:nowrap;' colspan='2'></td></tr><tr><td class='easySpoilerGroupWrapperLastRow' colspan='2' style=''></td></tr></table></div>
</div>
</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Am 17. August und am 31. August unterrichtet CIA-Chef George Tenet US-Präsidenten George W. Bush. Dort sagte er jedoch nichts über den Fall ZM. Tenet ist jedoch mindestens seit dem 23. August informiert. </span></p>
<p style="text-align: justify;"><span style="color: #000000;">Unter Eid belog Tenet schon im April 2004 die 9/11-Kommission: Dort beeidet er die Aussage, dass er mit Bush im ganzen Monat August keine direkte Konversation gehabt hätte. Später stellte sich dies als Unwahrheit heraus &#8211; Tenet entschuldigte sich:</span></p>
<p style="padding-left: 30px; text-align: justify;"><span style="color: #000000;"><em><strong>„Ich habe die Briefings vergessen.”</strong></em></span></p>
<p style="text-align: justify;"><span style="color: #000000;">
<div class='easySpoilerWrapper' style=''>
<table class='easySpoilerTable' border='0' style='text-align:center;' align='center' bgcolor='FFFFFF' >

<tr style='white-space:normal;'>
<th class='easySpoilerTitleA' style='white-space:normal;font-weight:normal;text-align:left;vertical-align:middle;font-size:100%;color:#000000;'>Versteckter Text/Bild</th>
<th class='easySpoilerTitleB'style='text-align:right;vertical-align:middle;font-size:100%; white-space:nowrap;'><a href='' onclick='wpSpoilerSelect("spoilerDiv4750800b"); return false;' class='easySpoilerButtonOther' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px; padding: 4px; ' align='right'></a><a href='' onclick='wpSpoilerToggle("spoilerDiv4750800b",true,"Zeigen","Verbergen","fast",false); return false;' id='spoilerDiv4750800b_action' class='easySpoilerButton' value="Zeigen" align='right' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px 5px; padding: 4px;'>Zeigen</></th>
</tr>
<tr><td class='easySpoilerRow' colspan='2' style=''><div id='spoilerDiv4750800b' class='easySpoilerSpoils'  style='display:none; white-space:wrap; overflow:auto; vertical-align:middle;'>
In April 2004, Tenet will testify under oath before the 9/11 Commission that he had no direct communication with President Bush during the month of August.</span><br />
<span style="color: #000000;"> New York Times, 4/15/2004</span><br />
<span style="color: #000000;"> This is quickly discovered to be untrue. A CIA spokesperson will then claim, &#8222;He momentarily forgot [about the briefings]&#8220; (see April 14, 2004).</span><br />
<span style="color: #000000;"> Washington Post, 4/15/2004
</div></td></tr>
</table>
<div class='easySpoilerConclude' style=''><table class='easySpoilerTable' border='0' style='text-align:center;' frame='box' align='center' bgcolor='FFFFFF'><tr><th class='easySpoilerEnd' style='width:100%;'></th><td class='easySpoilerEnd' style='white-space:nowrap;' colspan='2'></td></tr><tr><td class='easySpoilerGroupWrapperLastRow' colspan='2' style=''></td></tr></table></div>
</div>
</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Am 17. August nimmt <strong>M</strong> ein Telefonat zwischen dem inhaftierten Al-Attas und dem Imam El Hadj Ndiaye auf. Der Iman fragt Al-Attas:<em> „Ihr wolltet doch auf Jihad gehen?“</em></span></p>
<p style="text-align: justify;"><span style="color: #000000;">
<div class='easySpoilerWrapper' style=''>
<table class='easySpoilerTable' border='0' style='text-align:center;' align='center' bgcolor='FFFFFF' >

<tr style='white-space:normal;'>
<th class='easySpoilerTitleA' style='white-space:normal;font-weight:normal;text-align:left;vertical-align:middle;font-size:100%;color:#000000;'>Versteckter Text/Bild</th>
<th class='easySpoilerTitleB'style='text-align:right;vertical-align:middle;font-size:100%; white-space:nowrap;'><a href='' onclick='wpSpoilerSelect("spoilerDiv6682800c"); return false;' class='easySpoilerButtonOther' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px; padding: 4px; ' align='right'></a><a href='' onclick='wpSpoilerToggle("spoilerDiv6682800c",true,"Zeigen","Verbergen","fast",false); return false;' id='spoilerDiv6682800c_action' class='easySpoilerButton' value="Zeigen" align='right' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px 5px; padding: 4px;'>Zeigen</></th>
</tr>
<tr><td class='easySpoilerRow' colspan='2' style=''><div id='spoilerDiv6682800c' class='easySpoilerSpoils'  style='display:none; white-space:wrap; overflow:auto; vertical-align:middle;'>
 Zacarias Moussaoui’s roommate, Hussein al-Attas, makes thirteen phone calls from jail to El Hadj Ndiaye, the imam of his local mosque in Norman, Oklahoma looking for assistance in raising money for his bond. Al-Attas was arrested and jailed shortly after Moussaoui was detained (see August 16, 2001 and August 16, 2001). Ndiaye reportedly becomes “very upset” when he hears that Moussoaui is going to be deported. According to an FBI translation of one of these conversations, Ndiaye says, “I heard you guys wanted to go on jihad.” Al-Attas responds, “Don’t talk about that now.” [US DEPARTMENT OF JUSTICE, 11/2004, PP. 134, 167-8, 201 pdf file; US DEPARTMENT OF JUSTICE, 3/1/2006 pdf file; US DISTRICT COURT FOR THE EASTERN DISTRICT OF VIRGINIA, ALEXANDRIA DIVISION, 7/31/2006 pdf file] 
</div></td></tr>
</table>
<div class='easySpoilerConclude' style=''><table class='easySpoilerTable' border='0' style='text-align:center;' frame='box' align='center' bgcolor='FFFFFF'><tr><th class='easySpoilerEnd' style='width:100%;'></th><td class='easySpoilerEnd' style='white-space:nowrap;' colspan='2'></td></tr><tr><td class='easySpoilerGroupWrapperLastRow' colspan='2' style=''></td></tr></table></div>
</div>
</span></p>
<p style="text-align: justify;"><span style="color: #000000;">17. August: ZM gibt den Namen eines Komplizen preis, der ihm Geld zuschickte. Der Name ist Atif Ahmed. <strong>M</strong> schickte den Namen nach London zu dem <em>legal attaché</em>. Die Information über Ahmed erreichte jedoch erst Monate später, im November 2001, die USA. </span></p>
<p style="text-align: justify;"><span style="color: #000000;">18. August: <strong>M</strong> kontaktiert Charles Frahm im CIA-Hauptquartier und informiert über den Fall. </span></p>
<p style="text-align: justify;"><span style="color: #000000;">20. August: al-Attas wird freigelassen. Die Kaution wird bezahlt von Mujahid Abdulqadir Menepta. Menepta gilt als Terror-Verdächtiger.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">20. August: Der Fall ZM ist von der Iran-Einheit zu der<em> Radical Fundamentalist Unit (RFU)</em> weitergeleitet. RFU-Chef Frasca kontaktiert Frahm. Frasca fragt die CIA mündlich an, alle Infos zu geben, sendet jedoch der CIA keine formale Anfrage. </span></p>
<p style="text-align: justify;"><span style="color: #000000;">Am 20. August teilt Maltbie Samit mit, dass sich die Affäre negativ auf seine Karriere auswirken könnte.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">
<div class='easySpoilerWrapper' style=''>
<table class='easySpoilerTable' border='0' style='text-align:center;' align='center' bgcolor='FFFFFF' >

<tr style='white-space:normal;'>
<th class='easySpoilerTitleA' style='white-space:normal;font-weight:normal;text-align:left;vertical-align:middle;font-size:100%;color:#000000;'>Versteckter Text/Bild</th>
<th class='easySpoilerTitleB'style='text-align:right;vertical-align:middle;font-size:100%; white-space:nowrap;'><a href='' onclick='wpSpoilerSelect("spoilerDiv2a74800d"); return false;' class='easySpoilerButtonOther' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px; padding: 4px; ' align='right'></a><a href='' onclick='wpSpoilerToggle("spoilerDiv2a74800d",true,"Zeigen","Verbergen","fast",false); return false;' id='spoilerDiv2a74800d_action' class='easySpoilerButton' value="Zeigen" align='right' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px 5px; padding: 4px;'>Zeigen</></th>
</tr>
<tr><td class='easySpoilerRow' colspan='2' style=''><div id='spoilerDiv2a74800d' class='easySpoilerSpoils'  style='display:none; white-space:wrap; overflow:auto; vertical-align:middle;'>
Samit will also say that Maltbie even told him he was acting this way to &#8222;preserve the existence of his advancement potential&#8220; in the FBI. Newsday, 3/21/2006
</div></td></tr>
</table>
<div class='easySpoilerConclude' style=''><table class='easySpoilerTable' border='0' style='text-align:center;' frame='box' align='center' bgcolor='FFFFFF'><tr><th class='easySpoilerEnd' style='width:100%;'></th><td class='easySpoilerEnd' style='white-space:nowrap;' colspan='2'></td></tr><tr><td class='easySpoilerGroupWrapperLastRow' colspan='2' style=''></td></tr></table></div>
</div>
</span></p>
<p style="text-align: justify;"><span style="color: #000000;">20. August: Bei einem Treffen von Maltbie (RFU), RFU Chef Frasca, FBI-Ermittlerin Rita Flack und einem Repräsentanten der FAA wurde die Entscheidung getroffen, die FAA <strong>nicht</strong> zu informieren. FAA heißt: <em>Federal Aviation Administration</em>. Sie ist die US-amerikanische Luftfahrtsbehörde und für die Sicherheit des Luftverkehrs mitverantwortlich. Erst am 04. September wird das FBI die FAA unbestimmt warnen, dabei nicht erwähnen, dass ZM höchstwahrscheinlich eine Verkehrsmaschine entführen wollte.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">
<div class='easySpoilerWrapper' style=''>
<table class='easySpoilerTable' border='0' style='text-align:center;' align='center' bgcolor='FFFFFF' >

<tr style='white-space:normal;'>
<th class='easySpoilerTitleA' style='white-space:normal;font-weight:normal;text-align:left;vertical-align:middle;font-size:100%;color:#000000;'>Versteckter Text/Bild</th>
<th class='easySpoilerTitleB'style='text-align:right;vertical-align:middle;font-size:100%; white-space:nowrap;'><a href='' onclick='wpSpoilerSelect("spoilerDiv2944800e"); return false;' class='easySpoilerButtonOther' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px; padding: 4px; ' align='right'></a><a href='' onclick='wpSpoilerToggle("spoilerDiv2944800e",true,"Zeigen","Verbergen","fast",false); return false;' id='spoilerDiv2944800e_action' class='easySpoilerButton' value="Zeigen" align='right' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px 5px; padding: 4px;'>Zeigen</></th>
</tr>
<tr><td class='easySpoilerRow' colspan='2' style=''><div id='spoilerDiv2944800e' class='easySpoilerSpoils'  style='display:none; white-space:wrap; overflow:auto; vertical-align:middle;'>
 At a meeting attended by Mike Maltbie of the Radical Fundamentalist Unit (RFU), RFU chief Dave Frasca, FBI agent Rita Flack, and an FAA representative who is familiar with the Moussaoui case, a decision is made not to advise the FAA about the Moussaoui investigation at this point because Moussaoui and Al-Attas are presumably in custody. (Al-Attas is bailed out of custody on August 20) [US DEPARTMENT OF JUSTICE, 11/2004, PP. 134, 149-150 pdf file; US DEPARTMENT OF JUSTICE, 3/1/2006 pdf file]</span></p>
<p style="text-align: justify;"><span style="color: #000000;">As a later congressional inquiry will report, the memo fails to &#8222;recommend that the addressees take any action or look for any additional indicators of a terrorist attack, nor [does] it provide any analysis of a possible hijacking threat or provide any specific warnings.&#8220; US Congress, 9/24/2002;</span><br />
<span style="color: #000000;"> US Department of Justice, 11/2004, pp. 175-6
</div></td></tr>
</table>
<div class='easySpoilerConclude' style=''><table class='easySpoilerTable' border='0' style='text-align:center;' frame='box' align='center' bgcolor='FFFFFF'><tr><th class='easySpoilerEnd' style='width:100%;'></th><td class='easySpoilerEnd' style='white-space:nowrap;' colspan='2'></td></tr><tr><td class='easySpoilerGroupWrapperLastRow' colspan='2' style=''></td></tr></table></div>
</div>
</span></p>
<p style="text-align: justify;"><span style="color: #000000;">21. August: Ahmed Ressam, ein inhaftierter al-Quaida Terrorist, wird nicht zu ZM befragt. </span></p>
<p style="text-align: justify;"><span style="color: #000000;">Frasca lehnt eine Anfrage von Samit ab, einen Durchsuchungsbefehl („criminal warrant“) zu erhalten. Das Eigentum von ZM soll durchsucht werden. Samit ruft Frasca an und diskutiert mit ihm. Samit hat schon den Antrag ausgefüllt, Frasca sagt nur:</span></p>
<p style="padding-left: 30px; text-align: justify;"><span style="color: #000000;"><strong><em>&#8222;Du wirst es nicht eröffnen.”</em></strong></span></p>
<p style="text-align: justify;"><span style="color: #000000;">
<div class='easySpoilerWrapper' style=''>
<table class='easySpoilerTable' border='0' style='text-align:center;' align='center' bgcolor='FFFFFF' >

<tr style='white-space:normal;'>
<th class='easySpoilerTitleA' style='white-space:normal;font-weight:normal;text-align:left;vertical-align:middle;font-size:100%;color:#000000;'>Versteckter Text/Bild</th>
<th class='easySpoilerTitleB'style='text-align:right;vertical-align:middle;font-size:100%; white-space:nowrap;'><a href='' onclick='wpSpoilerSelect("spoilerDiv7fcb800f"); return false;' class='easySpoilerButtonOther' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px; padding: 4px; ' align='right'></a><a href='' onclick='wpSpoilerToggle("spoilerDiv7fcb800f",true,"Zeigen","Verbergen","fast",false); return false;' id='spoilerDiv7fcb800f_action' class='easySpoilerButton' value="Zeigen" align='right' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px 5px; padding: 4px;'>Zeigen</></th>
</tr>
<tr><td class='easySpoilerRow' colspan='2' style=''><div id='spoilerDiv7fcb800f' class='easySpoilerSpoils'  style='display:none; white-space:wrap; overflow:auto; vertical-align:middle;'>
According to Samit, Frasca says, &#8222;You will not open it, you will not open a criminal case.&#8220;</span><br />
<span style="color: #000000;"> US Department of Justice, 11/2004, pp. 128-132;</span><br />
<span style="color: #000000;"> US Department of Justice, 3/1/2006
</div></td></tr>
</table>
<div class='easySpoilerConclude' style=''><table class='easySpoilerTable' border='0' style='text-align:center;' frame='box' align='center' bgcolor='FFFFFF'><tr><th class='easySpoilerEnd' style='width:100%;'></th><td class='easySpoilerEnd' style='white-space:nowrap;' colspan='2'></td></tr><tr><td class='easySpoilerGroupWrapperLastRow' colspan='2' style=''></td></tr></table></div>
</div>
</span></p>
<p style="text-align: justify;"><span style="color: #000000;">21. August: Der FBI’s <em>legal attache</em> in London liefert eine Informations-Anforderung über Zacarias Moussaoui (ZM) den britischen Behörden aus.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">22. August: Frankreich schickt umfangreiches Datenmaterial über ZM an das FBI-Hauptquartier. ZM wird als gefährlich bewertet. Der damalige Chef der französischen Anti-Terror-Ermittler Jean-Louis Bruguiere warnte das FBI persönlich vor Moussaui.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">
<div class='easySpoilerWrapper' style=''>
<table class='easySpoilerTable' border='0' style='text-align:center;' align='center' bgcolor='FFFFFF' >

<tr style='white-space:normal;'>
<th class='easySpoilerTitleA' style='white-space:normal;font-weight:normal;text-align:left;vertical-align:middle;font-size:100%;color:#000000;'>Versteckter Text/Bild</th>
<th class='easySpoilerTitleB'style='text-align:right;vertical-align:middle;font-size:100%; white-space:nowrap;'><a href='' onclick='wpSpoilerSelect("spoilerDiv99b8010"); return false;' class='easySpoilerButtonOther' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px; padding: 4px; ' align='right'></a><a href='' onclick='wpSpoilerToggle("spoilerDiv99b8010",true,"Zeigen","Verbergen","fast",false); return false;' id='spoilerDiv99b8010_action' class='easySpoilerButton' value="Zeigen" align='right' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px 5px; padding: 4px;'>Zeigen</></th>
</tr>
<tr><td class='easySpoilerRow' colspan='2' style=''><div id='spoilerDiv99b8010' class='easySpoilerSpoils'  style='display:none; white-space:wrap; overflow:auto; vertical-align:middle;'>
The French interviewed one of this militant&#8217;s associates who said he had been recruited by Moussaoui to fight in Chechnya and described Moussaoui as &#8222;the dangerous one.&#8220;</span><br />
<span style="color: #000000;"> US Department of Justice, 11/2004, pp. 140
</div></td></tr>
</table>
<div class='easySpoilerConclude' style=''><table class='easySpoilerTable' border='0' style='text-align:center;' frame='box' align='center' bgcolor='FFFFFF'><tr><th class='easySpoilerEnd' style='width:100%;'></th><td class='easySpoilerEnd' style='white-space:nowrap;' colspan='2'></td></tr><tr><td class='easySpoilerGroupWrapperLastRow' colspan='2' style=''></td></tr></table></div>
</div>
</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Maltie lehnt jedoch weiterhin ein Durchsuchungsbefehl ab: ZM hat nachgewiesene Verbindungen zu einer tschetschenische Rebellenorganisation namens &#8222;Al-Khattab&#8220;, die Verbindungen mit Osama bin Laden hat. ZM rekrutiert Freiwillige im Nahen Osten für sie. Diese spezielle Rebellengruppe wäre jedoch keine<em> „foreign power“</em>, begründet Maltbie.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">22. August: Rita Flack, eine FBI-Ermittlerin bei der FBI’s <em>Radical Fundamentalist Unit</em>, liest das „Phoenix Memo“. Dieses Memo warnt vor islamistischen Flugschülern, die vorhaben, Passagierflugzeuge zu entführen. Sie liest es nachgewiesenermaßen und hilft Samit trotzdem nicht, den Durchsuchungsbefehl zu erhalten. Offenbar gibt sie vor, das Memo nicht an ihre Vorgesetzten weitergeleitet zu haben.</span><br />
<span style="color: #000000;"> 
<div class='easySpoilerWrapper' style=''>
<table class='easySpoilerTable' border='0' style='text-align:center;' align='center' bgcolor='FFFFFF' >

<tr style='white-space:normal;'>
<th class='easySpoilerTitleA' style='white-space:normal;font-weight:normal;text-align:left;vertical-align:middle;font-size:100%;color:#000000;'>Versteckter Text/Bild</th>
<th class='easySpoilerTitleB'style='text-align:right;vertical-align:middle;font-size:100%; white-space:nowrap;'><a href='' onclick='wpSpoilerSelect("spoilerDiv437a8011"); return false;' class='easySpoilerButtonOther' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px; padding: 4px; ' align='right'></a><a href='' onclick='wpSpoilerToggle("spoilerDiv437a8011",true,"Zeigen","Verbergen","fast",false); return false;' id='spoilerDiv437a8011_action' class='easySpoilerButton' value="Zeigen" align='right' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px 5px; padding: 4px;'>Zeigen</></th>
</tr>
<tr><td class='easySpoilerRow' colspan='2' style=''><div id='spoilerDiv437a8011' class='easySpoilerSpoils'  style='display:none; white-space:wrap; overflow:auto; vertical-align:middle;'>
 </span><span style="color: #000000;">When RFU agent <span class="highlight">Rita</span> <span class="highlight">Flack</span>, who is working on the Moussaoui case, reads the Phoenix memo suggesting that bin Laden is sending pilots to the US for training,<strong> she apparently does not tell her colleagues about it</strong>, even though it was addressed to several of them, including Frasca (see July 10, 2001 and August 22, 2001); </span></p>
<p style="text-align: justify;"><span style="color: #000000;">The Justice Department&#8217;s Office of Inspector General will state: &#8222;We believe she should have at least recognized the relevance of the [memo] and the potential relationship of its theories to the Moussaoui case&#8230; We think [Flack] should have brought the Phoenix [memo] to someone&#8217;s attention.&#8220;</span><br />
<span style="color: #000000;"> US Department of Justice, 11/2004, pp. 145-6, 217-8;</span><br />
<span style="color: #000000;"> US Department of Justice, 3/1/2006</span><br />
<span style="color: #000000;"> The Senate Judiciary Committee will also later say, &#8222;The [Phoenix memo] contained information that was material to the decision whether or not to seek a FISA warrant in the Moussaoui case.&#8220;</span><br />
<span style="color: #000000;"> US Congress, 2/2003
</div></td></tr>
</table>
<div class='easySpoilerConclude' style=''><table class='easySpoilerTable' border='0' style='text-align:center;' frame='box' align='center' bgcolor='FFFFFF'><tr><th class='easySpoilerEnd' style='width:100%;'></th><td class='easySpoilerEnd' style='white-space:nowrap;' colspan='2'></td></tr><tr><td class='easySpoilerGroupWrapperLastRow' colspan='2' style=''></td></tr></table></div>
</div>
</span></p>
<p style="text-align: justify;"><span style="color: #000000;">22. August: Maltbie blockiert eine Benachrichtigung des<em> “Justice Department’s Criminal Division”</em> durch Samit.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">22-28. August: <strong>M</strong> verfasst einen Antrag (trotz der Bedenken von Frasca) für eine <em>&#8222;FISA&#8220;</em>-Befugnis, das Eigentum von ZM zu durchsuchen. Der Antrag wird an die RFU geschickt. Von dort geht er an vier Rechtsanwälte am FBI’s <em>National Security Law Unit</em>. Der Antrag muss von den Rechtsanwälten juristisch ausformuliert werden, bevor er an das Gericht geht. Alle vier Rechtsanwälte bezweifeln, ob der Antrag vor Gericht durchgehen kann. Jedoch bekommen die Anwälte nicht die originale Vorlage aus Minneapolis, und damit alle wichtige Informationen der Beweiskette. Zum Beispiel werden sie nicht informiert, dass &#8230;</span></p>
<ul style="text-align: justify;">
<li><span style="color: #000000;">&#8230; das FBI bereits im April gewarnt wurde, dass eine Zusammenarbeit zwischen dem Anführer der tschetschenischen Rebellengruppe und Osama bin Laden besteht.</span></li>
<li><span style="color: #000000;">&#8230; die beiden Gruppen zusammen Anschläge gegen die USA planen.</span></li>
<li><span style="color: #000000;">&#8230; der FBI-Mann Williams vor islamistischen Flugschülern im &#8222;Phoenix Memo&#8220; warnt.</span></li>
</ul>
<p style="text-align: justify;"><span style="color: #000000;">Rechtsanwältin Sherry Sabol wird später beeiden, dass sie Maltbie and Flack ausdrücklich fragte, ob es irgendwelche Anhaltspunkte gibt, dass verdächtige Menschen in die USA geschickt werden, um Flugunterricht zu erhalten. Flack, die zuvor das Phoenix-Memo las, hätte sie angelogen: <em>&#8222;Nein&#8220;</em>. Flack streitet diese Antwort ab, Maltbie kann sich an nichts mehr erinnern. Der Antrag auf Durchsuchung wird abgelehnt.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">
<div class='easySpoilerWrapper' style=''>
<table class='easySpoilerTable' border='0' style='text-align:center;' align='center' bgcolor='FFFFFF' >

<tr style='white-space:normal;'>
<th class='easySpoilerTitleA' style='white-space:normal;font-weight:normal;text-align:left;vertical-align:middle;font-size:100%;color:#000000;'>Versteckter Text/Bild</th>
<th class='easySpoilerTitleB'style='text-align:right;vertical-align:middle;font-size:100%; white-space:nowrap;'><a href='' onclick='wpSpoilerSelect("spoilerDiv417f8012"); return false;' class='easySpoilerButtonOther' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px; padding: 4px; ' align='right'></a><a href='' onclick='wpSpoilerToggle("spoilerDiv417f8012",true,"Zeigen","Verbergen","fast",false); return false;' id='spoilerDiv417f8012_action' class='easySpoilerButton' value="Zeigen" align='right' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px 5px; padding: 4px;'>Zeigen</></th>
</tr>
<tr><td class='easySpoilerRow' colspan='2' style=''><div id='spoilerDiv417f8012' class='easySpoilerSpoils'  style='display:none; white-space:wrap; overflow:auto; vertical-align:middle;'>
The attorneys are not given the relevant documentation. For example, they are not informed that the FBI was warned in April that the Chechen rebel leader and bin Laden were planning an attack against the US (see Before April 13, 2001). Nor are they provided with a copy of the Phoenix memo, in which Arizona FBI agent Ken Williams correctly theorized that bin Laden was sending agents to the US to train in flight schools (see July 10, 2001). Attorney Sherry Sabol will later say that she asked RFU agents Mike Maltbie and Rita Flack whether there was any evidence of people being sent to the US for flight training. Flack, who read the Phoenix memo five days before (see August 22, 2001), said no. Maltbie will later say he does not recall this, and Flack will deny it.</span><br />
<span style="color: #000000;"> US Department of Justice, 11/2004, pp. 139-160;</span><br />
<span style="color: #000000;"> US Department of Justice, 3/1/2006 ;</span><br />
<span style="color: #000000;"> US District Court for the Eastern District of Virginia, Alexandria Division, 7/31/2006
</div></td></tr>
</table>
<div class='easySpoilerConclude' style=''><table class='easySpoilerTable' border='0' style='text-align:center;' frame='box' align='center' bgcolor='FFFFFF'><tr><th class='easySpoilerEnd' style='width:100%;'></th><td class='easySpoilerEnd' style='white-space:nowrap;' colspan='2'></td></tr><tr><td class='easySpoilerGroupWrapperLastRow' colspan='2' style=''></td></tr></table></div>
</div>
</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Am 23. August wird CIA Director George Tenet über den Fall ZM informiert. Tenet informiert weder Bush noch seinen Sicherheitsbeauftragten Richard Clarke. </span></p>
<p style="text-align: justify;"><span style="color: #000000;">Am gleichen Tag besucht das FBI’s<em> Oklahoma City field office</em> ZM erste Flugschule in Oklahoma. Einer der Ermittler besuchte sie bereits früher, wegen eines anderen Terrorverdächtigen „Ihab Ali“, im Jahr 1999. Der Ermittler stellte offenbar keine Verbindung zwischen den beiden Verdächtigen her, gibt den „Zufall“ offenbar nicht weiter.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">24. August: Die CIA teilt den britischen Behörden mit: ZM ist wahrscheinlich ein angehender Flugzeugentführer, der in verdächtigen Flugtrainings involviert war. Die CIA fragt nach Informationen, am 28. August. Auch das FBI fragt die Briten an, am 03. und 05. September. Die Briten reagieren nicht auf die Anfragen bis kurz <strong>nach</strong> den Anschlägen. Der franz. Geheimdienst hat seine pralle Informations-Mappe über ZM jedoch längst den Briten überreicht. Seltsamweise behaupten die Briten, sie hätten zum damaligen Zeitraum noch keine Infos, obwohl sie ZM im Jahr 2000 in England sogar selbst beobachteten.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">24. August: Frustriert von dem Prozess kontaktiert Samit FBI-Ermittler, die im CIA’s <em>Counter Terrorism Center</em> arbeiten, und bittet um Hilfe. Die CIA schickte daraufhin eine Anfrage an alle CIA-Stationen. Frasca reagiert mit einer Rüge, da Samit ihn nicht um Erlaubnis fragte. In der Anfrage wird u. a. von einem möglichen Entführer einer 747-Passagierflugzeugs und Selbstmordattentäter gesprochen.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">
<div class='easySpoilerWrapper' style=''>
<table class='easySpoilerTable' border='0' style='text-align:center;' align='center' bgcolor='FFFFFF' >

<tr style='white-space:normal;'>
<th class='easySpoilerTitleA' style='white-space:normal;font-weight:normal;text-align:left;vertical-align:middle;font-size:100%;color:#000000;'>Versteckter Text/Bild</th>
<th class='easySpoilerTitleB'style='text-align:right;vertical-align:middle;font-size:100%; white-space:nowrap;'><a href='' onclick='wpSpoilerSelect("spoilerDiv765f8013"); return false;' class='easySpoilerButtonOther' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px; padding: 4px; ' align='right'></a><a href='' onclick='wpSpoilerToggle("spoilerDiv765f8013",true,"Zeigen","Verbergen","fast",false); return false;' id='spoilerDiv765f8013_action' class='easySpoilerButton' value="Zeigen" align='right' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px 5px; padding: 4px;'>Zeigen</></th>
</tr>
<tr><td class='easySpoilerRow' colspan='2' style=''><div id='spoilerDiv765f8013' class='easySpoilerSpoils'  style='display:none; white-space:wrap; overflow:auto; vertical-align:middle;'>
It calls him a &#8222;suspect 747 airline attacker&#8220; and a &#8222;suspect airline suicide hijacker&#8220; -showing that the form of the 9/11 attack is not a surprise, at least to the CIA.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">US Congress, 10/17/2002</span><br />
<span style="color: #000000;"> FBI headquarters responds by chastising the Minnesota FBI for notifying the CIA without approval.</span><br />
<span style="color: #000000;"> Time, 5/21/2002
</div></td></tr>
</table>
<div class='easySpoilerConclude' style=''><table class='easySpoilerTable' border='0' style='text-align:center;' frame='box' align='center' bgcolor='FFFFFF'><tr><th class='easySpoilerEnd' style='width:100%;'></th><td class='easySpoilerEnd' style='white-space:nowrap;' colspan='2'></td></tr><tr><td class='easySpoilerGroupWrapperLastRow' colspan='2' style=''></td></tr></table></div>
</div>
</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Die CIA teilt <strong>M</strong> am 24. August mit, dass ZM zu einer terroristischen Gruppe zugeordnet werden kann. Ein CIA-Offizier fragt sich verwundert: </span></p>
<p style="text-align: justify; padding-left: 30px;"><span style="color: #000000;"><strong><em>&#8222;Warum reicht die Verbindung von ZM zu der Rebellengruppe um Ibn Al-Khattab nicht, den Durchsuchungsbefehl zu erhalten?&#8220;</em></strong> Der CIA Offizier: <strong><em>&#8222;Die Verbindung zwischen Ibn Khattab und Osama bin Laden ist uns schon lange bekannt.&#8220;</em> </strong></span></p>
<p style="text-align: justify;"><span style="color: #000000;">Die CIA’s <em>Counterterrorist Center (CTC)</em> sendet die gleiche Information, die sie dem FBI über ZM schon lange hat zukommen lassen, zusätzlich zu ihren Kontaktmännern beim FBI, höchstwahrscheinlich darunter Tom Wilshire. CTC bittet um Unterstützung, den Durchsuchungsbefehl zu erhalten. Der CIA-Kontaktmann beim FBI-Hauptquartier <strong>Wilshire unternimmt offenbar nichts.</strong></span></p>
<p style="text-align: justify;"><span style="color: #000000;">Am 27. August kommt es zu einem mündlichen Schlagabtausch zwischen Samit und Maltbie. Samit fragte daraufhin seinen Chef beim FBI-Minneapolis, dass er Frasca anruft und fragt: <em>“Wo ist Maltbies Problem?&#8220;</em> Frasca fängt bei diesem Gespräch sofort an, Maltbie energetisch zu verteidigen. Frasca sagte:</span></p>
<p style="padding-left: 30px; text-align: justify;"><span style="color: #000000;"><strong><em>&#8222;Das ist nichts, worüber ihr euch Sorgen machen braucht.&#8220; </em></strong></span></p>
<p style="text-align: justify;"><span style="color: #000000;">Frasca lügt diesen Ausspruch heute ab.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">
<div class='easySpoilerWrapper' style=''>
<table class='easySpoilerTable' border='0' style='text-align:center;' align='center' bgcolor='FFFFFF' >

<tr style='white-space:normal;'>
<th class='easySpoilerTitleA' style='white-space:normal;font-weight:normal;text-align:left;vertical-align:middle;font-size:100%;color:#000000;'>Versteckter Text/Bild</th>
<th class='easySpoilerTitleB'style='text-align:right;vertical-align:middle;font-size:100%; white-space:nowrap;'><a href='' onclick='wpSpoilerSelect("spoilerDivba88014"); return false;' class='easySpoilerButtonOther' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px; padding: 4px; ' align='right'></a><a href='' onclick='wpSpoilerToggle("spoilerDivba88014",true,"Zeigen","Verbergen","fast",false); return false;' id='spoilerDivba88014_action' class='easySpoilerButton' value="Zeigen" align='right' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px 5px; padding: 4px;'>Zeigen</></th>
</tr>
<tr><td class='easySpoilerRow' colspan='2' style=''><div id='spoilerDivba88014' class='easySpoilerSpoils'  style='display:none; white-space:wrap; overflow:auto; vertical-align:middle;'>
 Jones asks what will happen if Moussaoui cannot be connected to a known group. The answer recorded in his notes is &#8222;That isn&#8217;t something for you to worry about.&#8220; However, Frasca will state he never said this. Maltbie&#8217;s performance-the original reason for the call-is apparently not discussed.</span><br />
<span style="color: #000000;"> US Department of Justice, 11/2004, pp. 155-8;</span><br />
<span style="color: #000000;"> US Department of Justice, 3/1/2006
</div></td></tr>
</table>
<div class='easySpoilerConclude' style=''><table class='easySpoilerTable' border='0' style='text-align:center;' frame='box' align='center' bgcolor='FFFFFF'><tr><th class='easySpoilerEnd' style='width:100%;'></th><td class='easySpoilerEnd' style='white-space:nowrap;' colspan='2'></td></tr><tr><td class='easySpoilerGroupWrapperLastRow' colspan='2' style=''></td></tr></table></div>
</div>
</span></p>
<p style="text-align: justify;"><span style="color: #000000;">28. August: <strong>M</strong> fasst alle Beweise in Form eines Memorandum zusammen und sendet es zur RFU. Mit diesen Beweisen soll der Durchsuchungsbefehl vor Gericht erwirkt werden. Bevor es weitergegeben wird, verändert und löscht Maltbie wichtige Angaben!</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Vor allen Dingen löscht er die Aussage des CIA-Agenten, dass der tschetschenische Rebellenführer Ibn Khattab ein Verbündeter von bin Laden ist und die Beiden Anschläge gegen Amerikaner planen. Maltbie löscht diese Angabe, obwohl das FBI selber darüber informiert ist. <strong>M</strong> widerspricht diesen Änderungen energetisch und kritisiert folgende weitere Änderungen:</span></p>
<p style="padding-left: 30px; text-align: justify;"><span style="color: #000000;"><em>“Moussaoui macht sich bereit zu kämpfen“</em></span><br />
<span style="color: #000000;"> &#8230; wurde gelöscht, ersetzt mit:</span><br />
<span style="color: #000000;"> <em>„trainiere, um sich zu verteidigen.“</em></span></p>
<p style="text-align: justify;"><span style="color: #000000;">Maltbie verändert den Satz:</span></p>
<p style="text-align: justify;"><span style="color: #000000;">
<div class='easySpoilerWrapper' style=''>
<table class='easySpoilerTable' border='0' style='text-align:center;' align='center' bgcolor='FFFFFF' >

<tr style='white-space:normal;'>
<th class='easySpoilerTitleA' style='white-space:normal;font-weight:normal;text-align:left;vertical-align:middle;font-size:100%;color:#000000;'>Versteckter Text/Bild</th>
<th class='easySpoilerTitleB'style='text-align:right;vertical-align:middle;font-size:100%; white-space:nowrap;'><a href='' onclick='wpSpoilerSelect("spoilerDiv64f28015"); return false;' class='easySpoilerButtonOther' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px; padding: 4px; ' align='right'></a><a href='' onclick='wpSpoilerToggle("spoilerDiv64f28015",true,"Zeigen","Verbergen","fast",false); return false;' id='spoilerDiv64f28015_action' class='easySpoilerButton' value="Zeigen" align='right' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px 5px; padding: 4px;'>Zeigen</></th>
</tr>
<tr><td class='easySpoilerRow' colspan='2' style=''><div id='spoilerDiv64f28015' class='easySpoilerSpoils'  style='display:none; white-space:wrap; overflow:auto; vertical-align:middle;'>
<em> “Moussaoui was unable to give a convincing explanation for his paying $8300 for 747-400 training,”</em></span><br />
<span style="color: #000000;"> to</span><br />
<span style="color: #000000;"> <em>“Moussaoui would give an explanation for his paying $8300 in cash for 747-700 flight simulation training.” </em>
</div></td></tr>
</table>
<div class='easySpoilerConclude' style=''><table class='easySpoilerTable' border='0' style='text-align:center;' frame='box' align='center' bgcolor='FFFFFF'><tr><th class='easySpoilerEnd' style='width:100%;'></th><td class='easySpoilerEnd' style='white-space:nowrap;' colspan='2'></td></tr><tr><td class='easySpoilerGroupWrapperLastRow' colspan='2' style=''></td></tr></table></div>
</div>
 </span></p>
<p style="text-align: justify;"><span style="color: #000000;">Maltbie verändert den Absatz, in dem es heißt, es gebe keine überzeugende Erklärung für die große Summe Geld, die ZM besitzt. Maltbie schreibt stattdessen, dass <em>“Moussaoui would not explain the large sums of money known to have been in his possession.”</em></span></p>
<p style="text-align: justify;"><span style="color: #000000;">Ein Absatz über die Tschetschenien Verbindung von ZM wird zwar wieder eingefügt, darin wird aber nicht erwähnt, dass diese tschetschenische Gruppe mit Bin-Laden verbunden ist und Anschläge gegen Amerikaner geplant sind. Es wird nur erörtert, dass ZM für diese Rebellengruppe rekrutiert. Quelle: US Department of Justice, 11/2004, pp. 161-4, 209-211</span></p>
<p style="text-align: justify;"><span style="color: #000000;">28. August: Maltbie and Flack leiten den manipulierten Antrag zum Gericht weiter. Es ist das <em>National Security Law Unit</em> unter Richter Spike Bowman. Laut Bowman macht Maltbie vor Gericht Stimmung gegen den eigenen Antrag, es gäbe nicht genug Anhaltspunkte für den Durchsuchungsbefehl. Bowman stimmt dem zu und lehnt den Antrag ab.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">29. August: Die RFU wird im FBI-Hauptquartier über ein mitgeschnittenes Gespräch zwischen al-Attas sowie dem Imam informiert. Imam: <em>&#8222;Ich hörte, ihr Jungen wolltet zum heiligen Krieg gehen&#8220;.</em> Außerdem lernt das Hauptquartier von al-Attas letzten Willen. Dort steht, dass der Tod nah ist, und diejenigen, die teilnehmen im &#8222;Jihad&#8220;, erwarten können, dass sie Gott sehen. Dies würde, laut Frasca, nichts bedeuten; im Gespräch mit Ermittlern begründet er seinen Standpunkt:</span></p>
<p style="text-align: justify; padding-left: 30px;"><em><strong><span style="color: #000000;">&#8222;Das Testament ist interessant. Der Jihad &#8211; Kommentar besorgt mich nicht. Das kann in muslimischen Kulturen viel bedeuten und wird oft aus dem Kontext herausgenommen.&#8220;</span></strong></em></p>
<p style="text-align: justify;"><span style="color: #000000;">
<div class='easySpoilerWrapper' style=''>
<table class='easySpoilerTable' border='0' style='text-align:center;' align='center' bgcolor='FFFFFF' >

<tr style='white-space:normal;'>
<th class='easySpoilerTitleA' style='white-space:normal;font-weight:normal;text-align:left;vertical-align:middle;font-size:100%;color:#000000;'>Versteckter Text/Bild</th>
<th class='easySpoilerTitleB'style='text-align:right;vertical-align:middle;font-size:100%; white-space:nowrap;'><a href='' onclick='wpSpoilerSelect("spoilerDiv96a8016"); return false;' class='easySpoilerButtonOther' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px; padding: 4px; ' align='right'></a><a href='' onclick='wpSpoilerToggle("spoilerDiv96a8016",true,"Zeigen","Verbergen","fast",false); return false;' id='spoilerDiv96a8016_action' class='easySpoilerButton' value="Zeigen" align='right' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px 5px; padding: 4px;'>Zeigen</></th>
</tr>
<tr><td class='easySpoilerRow' colspan='2' style=''><div id='spoilerDiv96a8016' class='easySpoilerSpoils'  style='display:none; white-space:wrap; overflow:auto; vertical-align:middle;'>
“The will is interesting. The jihad comment doesn’t concern me by itself in that this word can mean many things in various [M]uslim cultures and is frequently taken out of context.”</span><br />
<span style="color: #000000;"> US Department of Justice, 11/2004, pp. 134, 167-8, 201</span><br />
<span style="color: #000000;"> US Department of Justice, 3/1/2006
</div></td></tr>
</table>
<div class='easySpoilerConclude' style=''><table class='easySpoilerTable' border='0' style='text-align:center;' frame='box' align='center' bgcolor='FFFFFF'><tr><th class='easySpoilerEnd' style='width:100%;'></th><td class='easySpoilerEnd' style='white-space:nowrap;' colspan='2'></td></tr><tr><td class='easySpoilerGroupWrapperLastRow' colspan='2' style=''></td></tr></table></div>
</div>
</span></p>
<p style="text-align: justify;"><span style="color: #000000;">29. August: Harry Samit schreibt eine Warnung über mögliche Flugzeugenführungen, adressiert an die FAA, und fast den Fall ZM zusammen. Maltbie weist ihn an, das Memo <strong>nicht</strong> zu versenden, da er selbst gerade ein Memo an das FAA schreibt. In Maltbies Memo vom 04. September fehlt jedoch eine Gefahreneinschätzung und Warnung vor möglichen Flugzeugentführungen.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">
<div class='easySpoilerWrapper' style=''>
<table class='easySpoilerTable' border='0' style='text-align:center;' align='center' bgcolor='FFFFFF' >

<tr style='white-space:normal;'>
<th class='easySpoilerTitleA' style='white-space:normal;font-weight:normal;text-align:left;vertical-align:middle;font-size:100%;color:#000000;'>Versteckter Text/Bild</th>
<th class='easySpoilerTitleB'style='text-align:right;vertical-align:middle;font-size:100%; white-space:nowrap;'><a href='' onclick='wpSpoilerSelect("spoilerDiv4a268017"); return false;' class='easySpoilerButtonOther' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px; padding: 4px; ' align='right'></a><a href='' onclick='wpSpoilerToggle("spoilerDiv4a268017",true,"Zeigen","Verbergen","fast",false); return false;' id='spoilerDiv4a268017_action' class='easySpoilerButton' value="Zeigen" align='right' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px 5px; padding: 4px;'>Zeigen</></th>
</tr>
<tr><td class='easySpoilerRow' colspan='2' style=''><div id='spoilerDiv4a268017' class='easySpoilerSpoils'  style='display:none; white-space:wrap; overflow:auto; vertical-align:middle;'>
 Harry Samit, an agent at the FBI&#8217;s Minneapolis field office, drafts a memo to the FAA summarizing the facts of the Zacarias Moussaoui case. In it, he writes, &#8222;Minneapolis believes that Moussaoui, [his roommate Hussein] al-Attas, and others not yet known were engaged in preparing to seize a Boeing 747-400 in commission of a terrorist act. As Moussaoui denied requests for consent to search his belongings and was arrested before sufficient evidence of criminal activity was revealed, it is not known how far advanced were his plans to do so.&#8220; He also mentions Moussaoui&#8217;s physical and marital arts training and expresses concern that France, where Moussaoui will soon be deported, may not be able to hold him or his property for long. But Mike Maltbie of the FBI&#8217;s Radical Fundamentalist Unit (RFU) instructs the Minneapolis field office not to send the memo because he is also drafting a memo on the Moussaoui case that will be sent to the FAA and other agencies. However Maltbie&#8217;s memo lacks a threat assessment and does not mention Minneapolis&#8216; suspicions that Moussaoui might be planning a terrorist act involving a hijacked airplane. The memo does not result in any FAA action.</span><br />
<span style="color: #000000;"> US Department of Justice, 11/2004, pp. 174-7;</span><br />
<span style="color: #000000;"> Los Angeles Times, 3/20/2006
</div></td></tr>
</table>
<div class='easySpoilerConclude' style=''><table class='easySpoilerTable' border='0' style='text-align:center;' frame='box' align='center' bgcolor='FFFFFF'><tr><th class='easySpoilerEnd' style='width:100%;'></th><td class='easySpoilerEnd' style='white-space:nowrap;' colspan='2'></td></tr><tr><td class='easySpoilerGroupWrapperLastRow' colspan='2' style=''></td></tr></table></div>
</div>
</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Samit regt außerdem an, einen arabisch sprechenden &#8222;undercover&#8220; Ermittler in die Zelle von Moussaoui zu schicken. Diese Anfrage wird als lächerlich seitens Frasca abgelehnt.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">30. August: Frankreich sendet an das FBI umfangreiches Beweismaterial. Darunter auch eine Fotokopie seines Ausweises. Er wird als gefährlicher Terrorist eingestuft. Frankreich warnt auch vor seinen Bekannten, Freunden. Daraufhin entscheidet das FBI-Hauptquartier, ZM nach Frankreich auszuweisen! Dort könnten dann seine Sachen durchsucht werden. Es wird jedoch abgelehnt, Ermittler aus Minneapolis mit nach Frankreich zu schicken. Die Deportation wird niemals vollzogen, da die Vorbereitungen viel Zeit kosten.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">4. September: Maltbie schreibt ein Memo an die Geheimdienstszene über den Fall ZM. <strong>Er lässt u. a. aus</strong>, dass einige Ermittler glauben, dass Moussaoui Teil einer größeren Verschwörung sei, die das Ziel hat, Passagierflugzeuge zu entführen.</span></p>
<p style="text-align: justify;">
<p style="text-align: justify;"><span style="color: #000000;">6. September: Das FBI’s <em>Oklahoma City field office</em> scheitert wieder, Hilfe zu gewähren. Die Dienststelle wurde seitens der Kollegen in Minneapolis gebeten, den Iman El Hadj Ndiaye zu befragen. Weitere sechs Personen stehen auf der Verhörliste. Nur eine einzige Person wird befragt und gerade Ndiaye nicht.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">11. September: Innerhalb einer Stunde nachdem der erste Turm getroffen wurde, ersucht Harry Samit, einen Durchsuchungsbefehl von einem Richter zu erhalten. Maltbie ruft in Minneapolis an. Als die Ermittler Coleen Rowley ihm entgegnet, dass <strong>M</strong> den Durchsuchungsbefehl jetzt bekommt, beschwört Maltbie sie, die Durchsuchung <strong>nicht</strong> durchzuführen, da &#8230;</span></p>
<p style="padding-left: 30px; text-align: justify;"><span style="color: #000000;"><strong><em>&#8222;&#8230; es eine Auswirkung auf Angelegenheiten haben könnte, die Euch nicht bewusst sind.&#8220;</em></strong></span></p>
<p style="text-align: justify;"><span style="color: #000000;">Coleen Rowley antwortet, dass es ein großer Zufall wäre, wenn ZM nichts mit den Anschlägen zu tun hätte. Maltbie antwortet: <em>&#8222;Zufall ist der richtige Ausdruck.&#8220;</em> Maltbie sucht daraufhin Rat bei einem FBI-Anwalt. Nachdem auch das Pentagon getroffen wurde, ändert Frasca seine Meinung, weg von einem Zufall. Er befürwortet eine schnelle Durchsuchung. Die Durchsuchung findet statt, und die Beweismittel werden schnell einem speziellen <em>„evidence response team“</em> übergeben.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">
<div class='easySpoilerWrapper' style=''>
<table class='easySpoilerTable' border='0' style='text-align:center;' align='center' bgcolor='FFFFFF' >

<tr style='white-space:normal;'>
<th class='easySpoilerTitleA' style='white-space:normal;font-weight:normal;text-align:left;vertical-align:middle;font-size:100%;color:#000000;'>Versteckter Text/Bild</th>
<th class='easySpoilerTitleB'style='text-align:right;vertical-align:middle;font-size:100%; white-space:nowrap;'><a href='' onclick='wpSpoilerSelect("spoilerDiv2e658018"); return false;' class='easySpoilerButtonOther' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px; padding: 4px; ' align='right'></a><a href='' onclick='wpSpoilerToggle("spoilerDiv2e658018",true,"Zeigen","Verbergen","fast",false); return false;' id='spoilerDiv2e658018_action' class='easySpoilerButton' value="Zeigen" align='right' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px 5px; padding: 4px;'>Zeigen</></th>
</tr>
<tr><td class='easySpoilerRow' colspan='2' style=''><div id='spoilerDiv2e658018' class='easySpoilerSpoils'  style='display:none; white-space:wrap; overflow:auto; vertical-align:middle;'>
Maltbie instructs her to take no action, because it could have an impact on matters of which she is not aware. Rowley replies that it would have to be the &#8222;hugest coincidence&#8220; if Moussaoui were not related to the attack. She will recall that Maltbie replies that coincidence is the right word. Maltbie will later say he does not recall using the word &#8222;coincidence&#8220; in the conversation. Maltbie then consults Tom Ainora, an attorney at the FBI&#8217;s national security law unit, who says Minneapolis should seek the warrant. While Rowley is waiting for Maltbie to call back, one of her colleagues, Chris Briese, talks to RFU chief Dave Frasca. According to Briese, Frasca initially says there is not enough evidence for a criminal warrant, but when they find out the Pentagon has been hit Frasca consents. Frasca will say that he consents immediately.</span><br />
<span style="color: #000000;"> Time, 5/21/2002;</span><br />
<span style="color: #000000;"> US Department of Justice, 11/2004, pp. 178-9</span><br />
<span style="color: #000000;"> Briese later tells Samit that Frasca also initially claims it is just &#8222;a coincidence.&#8220;</span><br />
<span style="color: #000000;"> Minneapolis Star Tribune, 6/4/2006
</div></td></tr>
</table>
<div class='easySpoilerConclude' style=''><table class='easySpoilerTable' border='0' style='text-align:center;' frame='box' align='center' bgcolor='FFFFFF'><tr><th class='easySpoilerEnd' style='width:100%;'></th><td class='easySpoilerEnd' style='white-space:nowrap;' colspan='2'></td></tr><tr><td class='easySpoilerGroupWrapperLastRow' colspan='2' style=''></td></tr></table></div>
</div>
</span></p>
<p style="text-align: justify;"><strong><span style="color: #000000;">Fazit</span></strong></p>
<p style="text-align: justify;"><span style="color: #000000;">Laut des republikanischen Senators Grassley wurde niemand für sein Fehlverhalten bei FBI und CIA gefeuert oder bestraft, im Gegenteil &#8211; einige &#8222;Versager&#8220; wurden befördert. Beispielsweise wurde CIA-Chef George Tenet von Präsident Bush mit der &#8222;<a href="https://de.wikipedia.org/wiki/George_Tenet">Freiheitsmedaille</a>&#8220; ausgezeichnet.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">
<div class='easySpoilerWrapper' style=''>
<table class='easySpoilerTable' border='0' style='text-align:center;' align='center' bgcolor='FFFFFF' >

<tr style='white-space:normal;'>
<th class='easySpoilerTitleA' style='white-space:normal;font-weight:normal;text-align:left;vertical-align:middle;font-size:100%;color:#000000;'>Versteckter Text/Bild</th>
<th class='easySpoilerTitleB'style='text-align:right;vertical-align:middle;font-size:100%; white-space:nowrap;'><a href='' onclick='wpSpoilerSelect("spoilerDiv564d8019"); return false;' class='easySpoilerButtonOther' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px; padding: 4px; ' align='right'></a><a href='' onclick='wpSpoilerToggle("spoilerDiv564d8019",true,"Zeigen","Verbergen","fast",false); return false;' id='spoilerDiv564d8019_action' class='easySpoilerButton' value="Zeigen" align='right' style='font-size:100%;color:#000000;background-color:#fcfcfc;background-image:none;border: 1px inset;border-style:solid;border-color:#cccccc; margin: 3px 0px 3px 5px; padding: 4px;'>Zeigen</></th>
</tr>
<tr><td class='easySpoilerRow' colspan='2' style=''><div id='spoilerDiv564d8019' class='easySpoilerSpoils'  style='display:none; white-space:wrap; overflow:auto; vertical-align:middle;'>
 January 10, 2003, Senator Charles Grassley (R):</span></p>
<p style="text-align: justify;"><span style="color: #000000;">&#8222;not only has no one in government been fired or punished for 9/11, but several others have been promoted.&#8220;</span><br />
<span style="color: #000000;"> Grassley agrees. &#8222;I can&#8217;t think of a single person being held accountable anywhere in government for what went on and what went wrong prior to Sept. 11,&#8220; he said. &#8222;It seems that nobody in government makes any mistakes anymore.&#8220; At the press conference he cited as examples not only Bowman, &#8222;who got a big award and a cash bonus,&#8220; but five others:</span><br />
<span style="color: #000000;"> 1. Supervisory special agent Michael Maltbie, who not only concluded there wasn&#8217;t enough information to go forward with Rowley&#8217;s FISA application, but removed certain information from her request before presenting it to the National Security Law Unit. Maltbie &#8222;got a transfer to Cleveland&#8220; where he&#8217;ll be a field supervisor, Grassley said.</span><br />
<span style="color: #000000;"> 2. David Frasca, head of the FBI&#8217;s Radical Fundamentalist Unit, to whom the Phoenix memo was addressed, though he didn&#8217;t see it until after Sept. 11. Frasca is &#8222;still at headquarters,&#8220; Grassley said.</span><br />
<span style="color: #000000;"> &#8222;The lesson at the FBI still is if you mess up, do something wrong, you get promoted, you get an award,&#8220; Grassley said Tuesday.</span><br />
<span style="color: #000000;"> http://www.salon.com/news/feature/2003/03/03/fbi/index.html 
</div></td></tr>
</table>
<div class='easySpoilerConclude' style=''><table class='easySpoilerTable' border='0' style='text-align:center;' frame='box' align='center' bgcolor='FFFFFF'><tr><th class='easySpoilerEnd' style='width:100%;'></th><td class='easySpoilerEnd' style='white-space:nowrap;' colspan='2'></td></tr><tr><td class='easySpoilerGroupWrapperLastRow' colspan='2' style=''></td></tr></table></div>
</div>
</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Im Jahr 2004 verdächtigte der Geschichtsforscher Mike Ruppert Frasca, dass er ein CIA-Agent gewesen sei. Sein Auftrag könnte gewesen sein, die Arbeit des FBI zu behindern.</span></p>
<div class="twoclick_social_bookmarks_post_23438 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_23438')){$('.twoclick_social_bookmarks_post_23438').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"friedensblick","tweet_text":"%20Gezielte%20Sabotage%20der%20Terror-Ermittlungen%2C%20nachgewiesen%20am%20Beispiel%20des%20...","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","language":"de","referrer_track":""},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","referrer_track":""}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"http:\/\/friedensblick.de\/23438\/gezielte-sabotage-der-911-ermittlungen-nachgewiesen-am-beispiel-des-20-flugzeugentfuehrers-zacharias-moussaoui\/","post_id":23438,"post_title_referrer_track":"Gezielte+Sabotage+der+Terror-Ermittlungen%2C+nachgewiesen+am+Beispiel+des+20.+Flugzeugentf%C3%BChrers+Zacharias+Moussaoui","display_infobox":"on"});}});
/* ]]&gt; */</script></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="http://friedensblick.de/tag/11-september-2001/" rel="tag">11. September 2001</a><a href="http://friedensblick.de/tag/al-qaida/" rel="tag">al Qaida</a><a href="http://friedensblick.de/tag/coleen-rowley/" rel="tag">Coleen Rowley</a><a href="http://friedensblick.de/tag/dave-frasca/" rel="tag">Dave Frasca</a><a href="http://friedensblick.de/tag/george-tenet/" rel="tag">George Tenet</a><a href="http://friedensblick.de/tag/harry-samit/" rel="tag">Harry Samit</a><a href="http://friedensblick.de/tag/khalid-almihdhar/" rel="tag">Khalid Almihdhar</a><a href="http://friedensblick.de/tag/michael-maltbie/" rel="tag">Michael Maltbie</a><a href="http://friedensblick.de/tag/michael-rolince/" rel="tag">Michael Rolince</a><a href="http://friedensblick.de/tag/osama-bin-laden/" rel="tag">Osama Bin Laden</a><a href="http://friedensblick.de/tag/tom-wilshire/" rel="tag">Tom Wilshire</a><a href="http://friedensblick.de/tag/zacharias-moussaoui/" rel="tag">Zacharias Moussaoui</a></span></footer></article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitrags-Navigation</h1>
		<div class="nav-links">
			<a href="http://friedensblick.de/23402/saudi-us-verbindungen-ermoeglichten-911-verhinderten-aufklaerung/" rel="prev"><span class="meta-nav">Vorheriger Beitrag</span>Saudi-US Verbindungen ermöglichten 911, verhinderten Aufklärung</a><a href="http://friedensblick.de/23471/die-sabotierte-able-danger-untersuchung-haette-den-11-september-2001-verhindern-koennen/" rel="next"><span class="meta-nav">Nächster Beitrag</span>Die sabotierte Able Danger Untersuchung hätte den 11. September 2001 verhindern können</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		3 Gedanken zu &#8222;Gezielte Sabotage der Terror-Ermittlungen, nachgewiesen am Beispiel des 20. Flugzeugentführers Zacharias Moussaoui&#8220;	</h2>

	
	<ol class="comment-list">
				<li id="comment-7439" class="comment even thread-even depth-1">
			<article id="div-comment-7439" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="http://0.gravatar.com/avatar/016880304acda490b8cf4eda9749e05d?s=34&#038;d=blank&#038;r=g" width="34" height="34" alt="" class="avatar avatar-34wp-user-avatar wp-user-avatar-34 alignnone photo avatar-default" />						<b class="fn">bekir</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://friedensblick.de/23438/gezielte-sabotage-der-911-ermittlungen-nachgewiesen-am-beispiel-des-20-flugzeugentfuehrers-zacharias-moussaoui/#comment-7439">
							<time datetime="2017-01-30T06:47:04+00:00">
								Januar 30, 2017 um 6:47 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Bei der Frage, „warum es den amerikanischen Sicherheitskräften nicht gelang, die 911-Verschwörung aufzudecken und zu vereiteln“ müsste man differenzieren zwischen den Teilen der Sicherheitskräfte, die aufdecken und vereiteln wollten, und denjenigen Teilen, die das nicht wollten. </p>
<p>Die spätere Whistleblowerin Sibel Edmonds wurde kurz nach 9/11 beim FBI als Dolmetscherin angestellt. Im März 2002 wurde sie entlassen, nachdem sie verschiedene Vorfälle von Unterschlagung von Beweisen, Landesverrat und Amtsverletzung gemeldet hatte,<br />
<a href="https://de.wikipedia.org/wiki/Sibel_Edmonds" rel="nofollow">https://de.wikipedia.org/wiki/Sibel_Edmonds</a></p>
<p>Die von ihr Beschuldigten &#8211; nur Versager oder Schlimmeres &#8211; wurden nie belangt, sondern noch befördert. Die  „dunklen Teile“ im Apparat wissen, was sie zu verlieren haben und schützen sich gegenseitig. Sie werden offensichtlich auch von ganz oben gedeckt (wo man mit der 9/11-Commission ja auch nur Pseudo-Aufklärung betrieb), so dass Whistleblower kaum eine Chance haben und das Personal, das zum unschuldigen Teil des Apparats gehört, lieber schweigt als sich in die Nesseln zu setzen. </p>
<p>Das macht die Unterscheidung der beiden Teile alles andere als einfach. Die einen schweigen aus Angst vor gerichtlicher Bestrafung eigener Taten und die anderen aus Angst vor Mobbing und blutiger Rache.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-7439' onclick='return addComment.moveForm( "div-comment-7439", "7439", "respond", "23438" )' aria-label='Antworte auf bekir'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-7440" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-7440" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="http://0.gravatar.com/avatar/f3aa6f79dde6736f45146f6fce34f42f?s=34&#038;d=blank&#038;r=g" width="34" height="34" alt="" class="avatar avatar-34wp-user-avatar wp-user-avatar-34 alignnone photo avatar-default" />						<b class="fn"><a href='https://hintermbusch.wordpress.com' rel='external nofollow' class='url'>Andreas Müller</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://friedensblick.de/23438/gezielte-sabotage-der-911-ermittlungen-nachgewiesen-am-beispiel-des-20-flugzeugentfuehrers-zacharias-moussaoui/#comment-7440">
							<time datetime="2017-01-30T08:27:12+00:00">
								Januar 30, 2017 um 8:27 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@ bekir<br />
Sibel Edmonds vertritt auch eine interessante Theorie zu Erdogan:<br />
<a href="https://www.youtube.com/watch?v=WAiAFqXPwZ8" rel="nofollow">https://www.youtube.com/watch?v=WAiAFqXPwZ8</a><br />
Sollte man kennen, wenn man sich das inzwischen einhellige Erdogan-Bashing anschaut.<br />
Andererseits wäre Edmonds auch eine wunderbare Agentin für alle möglichen Parteien, die bei den Konflikten im Nahen Osten mitmischen. Also immer mit Vorsicht zu zitieren.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-7440' onclick='return addComment.moveForm( "div-comment-7440", "7440", "respond", "23438" )' aria-label='Antworte auf Andreas Müller'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-7441" class="comment even thread-even depth-1">
			<article id="div-comment-7441" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="http://0.gravatar.com/avatar/6f2d472be70e3a8f3f71180413a3d2ec?s=34&#038;d=blank&#038;r=g" width="34" height="34" alt="" class="avatar avatar-34wp-user-avatar wp-user-avatar-34 alignnone photo avatar-default" />						<b class="fn">Analytiker</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://friedensblick.de/23438/gezielte-sabotage-der-911-ermittlungen-nachgewiesen-am-beispiel-des-20-flugzeugentfuehrers-zacharias-moussaoui/#comment-7441">
							<time datetime="2017-01-30T11:48:03+00:00">
								Januar 30, 2017 um 11:48 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Diese Massaoui Geschichte ist ein &#8222;alter Hut&#8220;  Damit soll  G.W.Bush&#8217;s Verschwoerungststheorie weiter unterstuetzt werden ?  Einziger Lichtblick: Beim Massaoui-Prozess hat das  FBI indirekt eingestanden, dass von den Fliegern keine Handy-Gespraeche gefuehrt wurden<br />
Bitte bei der NSU Geschichte bleiben wo Friedensblick und Kommentatoren wirklich grossartige Arbeit leisten.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-7441' onclick='return addComment.moveForm( "div-comment-7441", "7441", "respond", "23438" )' aria-label='Antworte auf Analytiker'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/23438/gezielte-sabotage-der-911-ermittlungen-nachgewiesen-am-beispiel-des-20-flugzeugentfuehrers-zacharias-moussaoui/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://friedensblick.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="7a028-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='23438' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="useronline-3" class="widget widget_useronline"><h1 class="widget-title">Gerade online</h1><div id="useronline-count"><a href="http://friedensblick.de/useronline"><strong>9 Users</strong> online</a></div></aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h1 class="widget-title">Aktuelle Blog-Artikel</h1>		<ul>
					<li>
				<a href="http://friedensblick.de/23496/feuerwehrmann-berichtet-von-explosionsmaterial-im-kollabierten-hochaus-in-teheran/">Feuerwehrmann berichtet von Explosionsmaterial im kollabierten Hochhaus in Teheran</a>
						</li>
					<li>
				<a href="http://friedensblick.de/23489/bekannter-911-terrorist-khalid-almihdhar-konnte-ungehindert-mit-visa-in-die-usa-einreisen/">Bekannter 911-Terrorist Khalid Almihdhar konnte ungehindert mit Visa in die USA einreisen</a>
						</li>
					<li>
				<a href="http://friedensblick.de/23471/die-sabotierte-able-danger-untersuchung-haette-den-11-september-2001-verhindern-koennen/">Die sabotierte Able Danger Untersuchung hätte den 11. September 2001 verhindern können</a>
						</li>
					<li>
				<a href="http://friedensblick.de/23438/gezielte-sabotage-der-911-ermittlungen-nachgewiesen-am-beispiel-des-20-flugzeugentfuehrers-zacharias-moussaoui/">Gezielte Sabotage der Terror-Ermittlungen, nachgewiesen am Beispiel des 20. Flugzeugentführers Zacharias Moussaoui</a>
						</li>
					<li>
				<a href="http://friedensblick.de/23402/saudi-us-verbindungen-ermoeglichten-911-verhinderten-aufklaerung/">Saudi-US Verbindungen ermöglichten 911, verhinderten Aufklärung</a>
						</li>
					<li>
				<a href="http://friedensblick.de/23372/wird-trump-die-geschichte-des-11-septembers-neu-schreiben/">Wird Trump die Geschichte des 11. Septembers neu schreiben?</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-5" class="widget widget_recent_comments"><h1 class="widget-title">Letzte Kommentare</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">bekir</span> bei <a href="http://friedensblick.de/23471/die-sabotierte-able-danger-untersuchung-haette-den-11-september-2001-verhindern-koennen/#comment-7443">Die sabotierte Able Danger Untersuchung hätte den 11. September 2001 verhindern können</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://machtelite.wordpress.com/2015/07/24/911-das-maerchen-von-der-unentdeckten-hamburger-terrorzelle/' rel='external nofollow' class='url'>Bob Roberts</a></span> bei <a href="http://friedensblick.de/23471/die-sabotierte-able-danger-untersuchung-haette-den-11-september-2001-verhindern-koennen/#comment-7442">Die sabotierte Able Danger Untersuchung hätte den 11. September 2001 verhindern können</a></li><li class="recentcomments"><span class="comment-author-link">Analytiker</span> bei <a href="http://friedensblick.de/23438/gezielte-sabotage-der-911-ermittlungen-nachgewiesen-am-beispiel-des-20-flugzeugentfuehrers-zacharias-moussaoui/#comment-7441">Gezielte Sabotage der Terror-Ermittlungen, nachgewiesen am Beispiel des 20. Flugzeugentführers Zacharias Moussaoui</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://hintermbusch.wordpress.com' rel='external nofollow' class='url'>Andreas Müller</a></span> bei <a href="http://friedensblick.de/23438/gezielte-sabotage-der-911-ermittlungen-nachgewiesen-am-beispiel-des-20-flugzeugentfuehrers-zacharias-moussaoui/#comment-7440">Gezielte Sabotage der Terror-Ermittlungen, nachgewiesen am Beispiel des 20. Flugzeugentführers Zacharias Moussaoui</a></li><li class="recentcomments"><span class="comment-author-link">bekir</span> bei <a href="http://friedensblick.de/23438/gezielte-sabotage-der-911-ermittlungen-nachgewiesen-am-beispiel-des-20-flugzeugentfuehrers-zacharias-moussaoui/#comment-7439">Gezielte Sabotage der Terror-Ermittlungen, nachgewiesen am Beispiel des 20. Flugzeugentführers Zacharias Moussaoui</a></li></ul></aside><aside id="text-46" class="widget widget_text"><h1 class="widget-title">Friedensblick-Twitter</h1>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Friedensblick" data-widget-id="437613400747565056">Tweets von @Friedensblick</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside><aside id="categories-4" class="widget widget_categories"><h1 class="widget-title">Artikel sortiert nach Kategorien</h1>		<ul>
	<li class="cat-item cat-item-311"><a href="http://friedensblick.de/freiwirtschaft/" >Anfangen mit Frieden: Freiwirtschaft</a> (41)
<ul class='children'>
	<li class="cat-item cat-item-887"><a href="http://friedensblick.de/freiwirtschaft/bodenreform-freiwirtschaft/" >Bodenreform</a> (12)
</li>
	<li class="cat-item cat-item-110"><a href="http://friedensblick.de/freiwirtschaft/helmut-creutz/" >Helmut Creutz</a> (3)
</li>
	<li class="cat-item cat-item-451"><a href="http://friedensblick.de/freiwirtschaft/nachhaltigkeit/" >Nachhaltigkeit</a> (11)
</li>
	<li class="cat-item cat-item-407"><a href="http://friedensblick.de/freiwirtschaft/silvio-gesell/" >Silvio Gesell</a> (6)
</li>
	<li class="cat-item cat-item-531"><a href="http://friedensblick.de/freiwirtschaft/umlaufsicherung/" >Umlaufsicherung</a> (6)
</li>
</ul>
</li>
	<li class="cat-item cat-item-519"><a href="http://friedensblick.de/demokratie/" >Demokratie &amp; Frieden in Gefahr</a> (200)
<ul class='children'>
	<li class="cat-item cat-item-1192"><a href="http://friedensblick.de/demokratie/internationale-waehrungsfond-iwf/" >Gewaltsame Durchsetzung neoliberaler Reformen</a> (29)
	<ul class='children'>
	<li class="cat-item cat-item-54"><a href="http://friedensblick.de/demokratie/internationale-waehrungsfond-iwf/geschichte-von-gladio-und-terror-von-rechts/" >NATO-Einheit &quot;Gladio&quot;</a> (16)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-147"><a href="http://friedensblick.de/demokratie/korruption/" >Korruption</a> (15)
</li>
	<li class="cat-item cat-item-1190"><a href="http://friedensblick.de/demokratie/kriegshetzer/" >Kriegshetzer</a> (18)
	<ul class='children'>
	<li class="cat-item cat-item-1208"><a href="http://friedensblick.de/demokratie/kriegshetzer/cem-oezdemir/" >Cem Özdemir (Grüner Parteichef)</a> (5)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-1189"><a href="http://friedensblick.de/demokratie/atlantik-bruecke/" >Lobbys, z. B. Atlantik-Brücke</a> (13)
</li>
	<li class="cat-item cat-item-333"><a href="http://friedensblick.de/demokratie/medienkritik/" >Medienlügen</a> (68)
	<ul class='children'>
	<li class="cat-item cat-item-1214"><a href="http://friedensblick.de/demokratie/medienkritik/regierungs-hofberichterstatter/" >Hofberichterstattung</a> (20)
</li>
	<li class="cat-item cat-item-1213"><a href="http://friedensblick.de/demokratie/medienkritik/rufmord-kampagnen/" >Rufmord-Kampagnen</a> (10)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-1193"><a href="http://friedensblick.de/demokratie/nsa-spitzel/" >NSA-Spitzel</a> (4)
</li>
	<li class="cat-item cat-item-1195"><a href="http://friedensblick.de/demokratie/ukraine-putsch/" >Ukraine-Putsch</a> (47)
	<ul class='children'>
	<li class="cat-item cat-item-1209"><a href="http://friedensblick.de/demokratie/ukraine-putsch/rebecca-harms-gruene-eu-fraktionschefin/" >Rebecca Harms (Grüne EU-Fraktionschefin)</a> (7)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-1196"><a href="http://friedensblick.de/demokratie/us-unterstuetzung-fuer-al-quaida-in-syrien/" >US-Unterstützung für Al-Quaida</a> (8)
</li>
	<li class="cat-item cat-item-979"><a href="http://friedensblick.de/demokratie/vertuschte-morde/" >Vertuschte Morde</a> (10)
</li>
</ul>
</li>
	<li class="cat-item cat-item-402"><a href="http://friedensblick.de/empfehlungen/" >Empfehlungen</a> (60)
<ul class='children'>
	<li class="cat-item cat-item-403"><a href="http://friedensblick.de/empfehlungen/buecher/" >Bücher</a> (21)
</li>
	<li class="cat-item cat-item-405"><a href="http://friedensblick.de/empfehlungen/dokus/" >Dokumentationen</a> (18)
</li>
	<li class="cat-item cat-item-447"><a href="http://friedensblick.de/empfehlungen/filme/" >Filme</a> (11)
</li>
	<li class="cat-item cat-item-448"><a href="http://friedensblick.de/empfehlungen/kabarett/" >Kabarett</a> (2)
</li>
	<li class="cat-item cat-item-449"><a href="http://friedensblick.de/empfehlungen/musik/" >Musik</a> (5)
</li>
	<li class="cat-item cat-item-469"><a href="http://friedensblick.de/empfehlungen/reden/" >Reden</a> (3)
</li>
</ul>
</li>
	<li class="cat-item cat-item-995"><a href="http://friedensblick.de/kommentare/" >Kommentare</a> (10)
</li>
	<li class="cat-item cat-item-156"><a href="http://friedensblick.de/bewusstseinswandel/" >Psychologie</a> (21)
</li>
	<li class="cat-item cat-item-47"><a href="http://friedensblick.de/rechtsterrorismus/" title="Sortiert in Kategorien">Terrorismus</a> (52)
<ul class='children'>
	<li class="cat-item cat-item-1197"><a href="http://friedensblick.de/rechtsterrorismus/11-september-2001/" >11. September 2001</a> (21)
</li>
	<li class="cat-item cat-item-1194"><a href="http://friedensblick.de/rechtsterrorismus/abschuss-mh17/" >Abschuss mh17</a> (16)
</li>
	<li class="cat-item cat-item-695"><a href="http://friedensblick.de/rechtsterrorismus/nicht-aufgeklaerte-faelle/" >Nicht aufgeklärter Terror</a> (15)
</li>
</ul>
</li>
	<li class="cat-item cat-item-14"><a href="http://friedensblick.de/nsu/" >Tiefer Staat, am Beispiel NSU</a> (403)
<ul class='children'>
	<li class="cat-item cat-item-1062"><a href="http://friedensblick.de/nsu/bundesanwaltschaft-nsu-ermittlungen/" >Bundesanwaltschaft</a> (26)
	<ul class='children'>
	<li class="cat-item cat-item-1068"><a href="http://friedensblick.de/nsu/bundesanwaltschaft-nsu-ermittlungen/russlungen-luege-v-ziercke-range/" >Rußlungen-Lüge v. Ziercke &amp; Range</a> (10)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-66"><a href="http://friedensblick.de/nsu/der-verfassungschutz-angeklagt/" >Der Verfassungschutz &#8211; &quot;angeklagt&quot;!</a> (46)
	<ul class='children'>
	<li class="cat-item cat-item-1066"><a href="http://friedensblick.de/nsu/der-verfassungschutz-angeklagt/aktenvernichtung/" >Aktenvernichtung</a> (4)
</li>
	<li class="cat-item cat-item-274"><a href="http://friedensblick.de/nsu/der-verfassungschutz-angeklagt/andreas-temme/" >Andreas Temme</a> (20)
</li>
	<li class="cat-item cat-item-1061"><a href="http://friedensblick.de/nsu/der-verfassungschutz-angeklagt/informanten-v-frau-zschaepe/" >Informanten, V-Frau Zschäpe?</a> (12)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-50"><a href="http://friedensblick.de/nsu/nsu-die-wesentlichsten-ungereimtheiten/" >Die wesentlichsten Ungereimtheiten</a> (1)
</li>
	<li class="cat-item cat-item-268"><a href="http://friedensblick.de/nsu/sonderkommissionen-polizei/" >Fehlerhafte Ermittlungen der Polizei</a> (105)
	<ul class='children'>
	<li class="cat-item cat-item-1058"><a href="http://friedensblick.de/nsu/sonderkommissionen-polizei/bankueberfaelle/" >Banküberfälle</a> (5)
</li>
	<li class="cat-item cat-item-781"><a href="http://friedensblick.de/nsu/sonderkommissionen-polizei/bombenanschlaege/" >Bombenanschläge</a> (9)
</li>
	<li class="cat-item cat-item-250"><a href="http://friedensblick.de/nsu/sonderkommissionen-polizei/ceska-mordserie/" >Ceska-Mordserie</a> (19)
</li>
	<li class="cat-item cat-item-1057"><a href="http://friedensblick.de/nsu/sonderkommissionen-polizei/ableben-florian-heilig/" >Florian Heilig</a> (13)
</li>
	<li class="cat-item cat-item-693"><a href="http://friedensblick.de/nsu/sonderkommissionen-polizei/michele-kiesewetter/" >Michele Kiesewetter</a> (47)
</li>
	<li class="cat-item cat-item-756"><a href="http://friedensblick.de/nsu/sonderkommissionen-polizei/thomas-richter/" >Thomas Richter &quot;Corelli&quot;</a> (11)
</li>
	<li class="cat-item cat-item-1064"><a href="http://friedensblick.de/nsu/sonderkommissionen-polizei/pannen-sonderkommissionen-polizei/" >Unglaubliche Polizei-Pannen</a> (11)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-1207"><a href="http://friedensblick.de/nsu/peggy/" >Mordfall Peggy</a> (8)
</li>
	<li class="cat-item cat-item-52"><a href="http://friedensblick.de/nsu/bundesgerichtshof-urteile/" >Münchner NSU &#8211; Schauprozess</a> (11)
</li>
	<li class="cat-item cat-item-782"><a href="http://friedensblick.de/nsu/nsu-ermittlungen/" >Nachforschungen</a> (40)
	<ul class='children'>
	<li class="cat-item cat-item-1060"><a href="http://friedensblick.de/nsu/nsu-ermittlungen/fatalist-nsu-ermittlungen/" >&quot;Fatalist&quot;</a> (6)
</li>
	<li class="cat-item cat-item-1059"><a href="http://friedensblick.de/nsu/nsu-ermittlungen/hajo-funke-nsu-ermittlungen/" >Hajo Funke</a> (5)
</li>
	<li class="cat-item cat-item-603"><a href="http://friedensblick.de/nsu/nsu-ermittlungen/thomas-moser/" >Thomas Moser</a> (27)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-1054"><a href="http://friedensblick.de/nsu/selbstenttarnung-des-nsu/" >Sogenannte &quot;Selbstenttarnung&quot; ab 04.11.11</a> (88)
	<ul class='children'>
	<li class="cat-item cat-item-1056"><a href="http://friedensblick.de/nsu/selbstenttarnung-des-nsu/bekennerfilm/" >Bekennerfilm</a> (16)
</li>
	<li class="cat-item cat-item-1053"><a href="http://friedensblick.de/nsu/selbstenttarnung-des-nsu/beweismittel-manipulation/" >Beweismittel-Manipulation?</a> (46)
		<ul class='children'>
	<li class="cat-item cat-item-1259"><a href="http://friedensblick.de/nsu/selbstenttarnung-des-nsu/beweismittel-manipulation/heilbronner-polizeiwaffen-wirklich-im-wohnmobil/" >Heilbronner Polizeiwaffen wirklich im Wohnmobil?</a> (4)
</li>
	<li class="cat-item cat-item-1071"><a href="http://friedensblick.de/nsu/selbstenttarnung-des-nsu/beweismittel-manipulation/kriminalhauptmeister-frank-lenk/" >Kriminalhauptmeister Frank Lenk</a> (5)
</li>
	<li class="cat-item cat-item-1127"><a href="http://friedensblick.de/nsu/selbstenttarnung-des-nsu/beweismittel-manipulation/manfred-nordgauer/" >Manfred Nordgauer</a> (2)
</li>
	<li class="cat-item cat-item-511"><a href="http://friedensblick.de/nsu/selbstenttarnung-des-nsu/beweismittel-manipulation/michael-menzel/" >Polizeichef Michael Menzel</a> (17)
</li>
		</ul>
</li>
	<li class="cat-item cat-item-1055"><a href="http://friedensblick.de/nsu/selbstenttarnung-des-nsu/brandstiftung-durch-zschaepe/" >Brandstiftung durch Zschäpe?</a> (8)
</li>
	<li class="cat-item cat-item-1052"><a href="http://friedensblick.de/nsu/selbstenttarnung-des-nsu/doppelmord-boehnhardt-mundlos/" >Doppelmord Böhnhardt, Mundlos</a> (23)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-51"><a href="http://friedensblick.de/nsu/untersuchungsausschuesse-nsu/" >Untersuchungsausschüsse &#8211; Volksvertreter als Staatsschützer</a> (78)
	<ul class='children'>
	<li class="cat-item cat-item-1067"><a href="http://friedensblick.de/nsu/untersuchungsausschuesse-nsu/wegen-rassismus/" >Festlegung Tatmotiv &quot;Rassismus&quot;</a> (10)
</li>
	<li class="cat-item cat-item-780"><a href="http://friedensblick.de/nsu/untersuchungsausschuesse-nsu/katharina-koenig/" >Katharina König (Linke)</a> (5)
</li>
	<li class="cat-item cat-item-1065"><a href="http://friedensblick.de/nsu/untersuchungsausschuesse-nsu/petra-pau-linke/" >Petra Pau (Linke)</a> (2)
</li>
	<li class="cat-item cat-item-1073"><a href="http://friedensblick.de/nsu/untersuchungsausschuesse-nsu/sebastian-edathy-spd/" >Sebastian Edathy (SPD)</a> (3)
</li>
	<li class="cat-item cat-item-1069"><a href="http://friedensblick.de/nsu/untersuchungsausschuesse-nsu/vorverurteilung-v-boehnhardt-mundlos/" >Vorverurteilung von Böhnhardt, Mundlos als Mörder</a> (10)
</li>
	<li class="cat-item cat-item-1212"><a href="http://friedensblick.de/nsu/untersuchungsausschuesse-nsu/wolfgang-drexler-spd/" >Wolfgang Drexler (SPD)</a> (5)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-234"><a href="http://friedensblick.de/nsu/vorgeschichte-nsu/" >Vorgeschichte 90er Jahre &#8211; Staat vergibt Nazi-Bafög</a> (25)
	<ul class='children'>
	<li class="cat-item cat-item-235"><a href="http://friedensblick.de/nsu/vorgeschichte-nsu/thueringer-heimatschutz/" >Thüringer Heimatschutz</a> (17)
</li>
	<li class="cat-item cat-item-12"><a href="http://friedensblick.de/nsu/vorgeschichte-nsu/zielfahndung-1998-2001/" >Zielfahndung 1998-2001</a> (7)
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-87"><a href="http://friedensblick.de/raubtier-kapitalismus/" >Unrechtssystem Kapitalismus</a> (127)
<ul class='children'>
	<li class="cat-item cat-item-1077"><a href="http://friedensblick.de/raubtier-kapitalismus/bargeld-hortung/" >Bargeld-Hortung</a> (5)
</li>
	<li class="cat-item cat-item-616"><a href="http://friedensblick.de/raubtier-kapitalismus/warum-die-linke-scheitert-raubtier-kapitalismus/" >Deswegen scheitert &quot;die Linke&quot;</a> (15)
	<ul class='children'>
	<li class="cat-item cat-item-1211"><a href="http://friedensblick.de/raubtier-kapitalismus/warum-die-linke-scheitert-raubtier-kapitalismus/linksregierung-griechenland/" >SYRIZA in Griechenland</a> (6)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-141"><a href="http://friedensblick.de/raubtier-kapitalismus/euro-krise/" >Euro-Krise</a> (12)
</li>
	<li class="cat-item cat-item-246"><a href="http://friedensblick.de/raubtier-kapitalismus/europaeische-zentralbank/" >Europäische Zentralbank</a> (7)
</li>
	<li class="cat-item cat-item-1015"><a href="http://friedensblick.de/raubtier-kapitalismus/fluechtlingskrise/" >Immigrations- und Flüchtlingskrise</a> (34)
	<ul class='children'>
	<li class="cat-item cat-item-1191"><a href="http://friedensblick.de/raubtier-kapitalismus/fluechtlingskrise/angela-merkel/" >Angela Merkel</a> (27)
		<ul class='children'>
	<li class="cat-item cat-item-1198"><a href="http://friedensblick.de/raubtier-kapitalismus/fluechtlingskrise/angela-merkel/terrorismus-durch-grenzoeffnung/" >ISIS-Terroristen getarnt als &quot;Flüchtlinge&quot;</a> (15)
</li>
	<li class="cat-item cat-item-1200"><a href="http://friedensblick.de/raubtier-kapitalismus/fluechtlingskrise/angela-merkel/sexterror/" >Kölner Sexterror</a> (8)
</li>
		</ul>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-1219"><a href="http://friedensblick.de/raubtier-kapitalismus/krieg-ermoeglicht-system-neustart/" >Krieg ermöglicht System-Neustart</a> (4)
</li>
	<li class="cat-item cat-item-242"><a href="http://friedensblick.de/raubtier-kapitalismus/neo-liberalismus/" >Neo-Liberalismus</a> (18)
</li>
	<li class="cat-item cat-item-143"><a href="http://friedensblick.de/raubtier-kapitalismus/vermoegen-und-schulden/" >Vermögen und Schulden</a> (15)
	<ul class='children'>
	<li class="cat-item cat-item-1078"><a href="http://friedensblick.de/raubtier-kapitalismus/vermoegen-und-schulden/geldschoepfung-aus-dem-nichts-vermoegen-und-schulden/" >&quot;Geldschöpfung&quot; aus dem Nichts</a> (3)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-189"><a href="http://friedensblick.de/raubtier-kapitalismus/weltwirtschaftskrise-1929/" >Weltwirtschaftskrise 1929</a> (5)
</li>
	<li class="cat-item cat-item-142"><a href="http://friedensblick.de/raubtier-kapitalismus/zinses-zins/" >Zinses-Zins</a> (14)
</li>
</ul>
</li>
		</ul>
</aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->
<aside id="wpp-3" class="widget popular-posts">
<h1 class="widget-title">Was wird gelesen? (7 Tage)</h1>
<ul class="wpp-list">
<li><a href="http://friedensblick.de/23372/wird-trump-die-geschichte-des-11-septembers-neu-schreiben/" title="Wird Trump die Geschichte des 11. Septembers neu schreiben?" class="wpp-post-title" target="_self">Wird Trump die Geschichte des 11. Septembers neu schreiben?</a>  <span class="post-stats"><span class="wpp-views">785 Aufrufe</span> | <span class="wpp-comments">3 Kommentare</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li class="current"><a  title="Gezielte Sabotage der Terror-Ermittlungen, nachgewiesen am Beispiel des 20. Flugzeugentführers Zacharias Moussaoui" class="wpp-post-title" target="_self">Gezielte Sabotage der Terror-Ermittlungen, nachgewiesen am Beispiel des 20. Flugzeugentführers Zacharias Moussaoui</a>  <span class="post-stats"><span class="wpp-views">706 Aufrufe</span> | <span class="wpp-comments">3 Kommentare</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/23402/saudi-us-verbindungen-ermoeglichten-911-verhinderten-aufklaerung/" title="Saudi-US Verbindungen ermöglichten 911, verhinderten Aufklärung" class="wpp-post-title" target="_self">Saudi-US Verbindungen ermöglichten 911, verhinderten Aufklärung</a>  <span class="post-stats"><span class="wpp-views">329 Aufrufe</span> | <span class="wpp-comments">2 Kommentare</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/willkommen/medienkritik/" title="Medienkritik" class="wpp-post-title" target="_self">Medienkritik</a>  <span class="post-stats"><span class="wpp-views">233 Aufrufe</span> | <span class="wpp-comments">0 Kommentare</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/23354/spielfilm-i-wie-ikarus-dreht-sich-um-verschwoerung-zur-ermordung-von-john-f-kennedy/" title="Spielfilm &#8222;I wie Ikarus&#8220; dreht sich um Verschwörung zur Ermordung von John F. Kennedy" class="wpp-post-title" target="_self">Spielfilm &#8222;I wie Ikarus&#8220; dreht sich um Verschwörung zur Ermordung von John F. Kennedy</a>  <span class="post-stats"><span class="wpp-views">174 Aufrufe</span> | <span class="wpp-comments">0 Kommentare</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/23471/die-sabotierte-able-danger-untersuchung-haette-den-11-september-2001-verhindern-koennen/" title="Die sabotierte Able Danger Untersuchung hätte den 11. September 2001 verhindern können" class="wpp-post-title" target="_self">Die sabotierte Able Danger Untersuchung hätte den 11. September 2001 verhindern können</a>  <span class="post-stats"><span class="wpp-views">163 Aufrufe</span> | <span class="wpp-comments">2 Kommentare</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/23179/poller-am-breitscheidplatz-stehen-aufrecht-obwohl-lkw-darueber-gefahren-ist/" title="Stehen Poller am Breitscheidplatz aufrecht, obwohl LKW darüber gefahren sei?" class="wpp-post-title" target="_self">Stehen Poller am Breitscheidplatz aufrecht, obwohl LKW darüber gefahren sei?</a>  <span class="post-stats"><span class="wpp-views">154 Aufrufe</span> | <span class="wpp-comments">0 Kommentare</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/8230/nsu-boehnhardt-mundlos-wurden-erschossen-keine-selbstmorde/" title="NSU: Böhnhardt, Mundlos wurden erschossen, keine Selbstmorde!" class="wpp-post-title" target="_self">NSU: Böhnhardt, Mundlos wurden erschossen, keine Selbstmorde!</a>  <span class="post-stats"><span class="wpp-views">104 Aufrufe</span> | <span class="wpp-comments">0 Kommentare</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/23310/gebaeude-kollaps-in-teheran-ae911truth-fordert-untersuchung-nach-sprengstoff/" title="Gebäude-Kollaps in Teheran: ae911truth fordert Suche nach Sprengstoff" class="wpp-post-title" target="_self">Gebäude-Kollaps in Teheran: ae911truth fordert Suche nach Sprengstoff</a>  <span class="post-stats"><span class="wpp-views">78 Aufrufe</span> | <span class="wpp-comments">0 Kommentare</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/23308/das-geldmuseum-der-bundesbank-ignoriert-auswirkungen-des-zinses-zins-effektes/" title="Das Geldmuseum der Bundesbank ignoriert Auswirkungen des Zinses-Zins-Effektes" class="wpp-post-title" target="_self">Das Geldmuseum der Bundesbank ignoriert Auswirkungen des Zinses-Zins-Effektes</a>  <span class="post-stats"><span class="wpp-views">73 Aufrufe</span> | <span class="wpp-comments">2 Kommentare</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside id="text-55" class="widget widget_text">			<div class="textwidget"><a href="#" onclick="window.open('https://www.sitelock.com/verify.php?site=friedensblick.de','SiteLock','width=600,height=600,left=160,top=170');"><img alt="website security" title="SiteLock" src="//shield.sitelock.com/shield/friedensblick.de" /></a></div>
		</aside><aside id="text-63" class="widget widget_text"><h1 class="widget-title">Das twittern andere &#8230;</h1>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Friedensblick/lists/friedensblick" data-widget-id="495469987646029825">Tweets von https://twitter.com/Friedensblick/lists/friedensblick</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside><aside id="rss-2" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://friedensblick.de/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://friedensblick.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://friedensblick.de/">Friedensblick-Feeds</a></h1><ul><li><a class='rsswidget' href='http://friedensblick.de/23496/feuerwehrmann-berichtet-von-explosionsmaterial-im-kollabierten-hochaus-in-teheran/'>Feuerwehrmann berichtet von Explosionsmaterial im kollabierten Hochhaus in Teheran</a></li><li><a class='rsswidget' href='http://friedensblick.de/23489/bekannter-911-terrorist-khalid-almihdhar-konnte-ungehindert-mit-visa-in-die-usa-einreisen/'>Bekannter 911-Terrorist Khalid Almihdhar konnte ungehindert mit Visa in die USA einreisen</a></li><li><a class='rsswidget' href='http://friedensblick.de/23471/die-sabotierte-able-danger-untersuchung-haette-den-11-september-2001-verhindern-koennen/'>Die sabotierte Able Danger Untersuchung hätte den 11. September 2001 verhindern können</a></li><li><a class='rsswidget' href='http://friedensblick.de/23438/gezielte-sabotage-der-911-ermittlungen-nachgewiesen-am-beispiel-des-20-flugzeugentfuehrers-zacharias-moussaoui/'>Gezielte Sabotage der Terror-Ermittlungen, nachgewiesen am Beispiel des 20. Flugzeugentführers Zacharias Moussaoui</a></li><li><a class='rsswidget' href='http://friedensblick.de/23402/saudi-us-verbindungen-ermoeglichten-911-verhinderten-aufklaerung/'>Saudi-US Verbindungen ermöglichten 911, verhinderten Aufklärung</a></li><li><a class='rsswidget' href='http://friedensblick.de/23372/wird-trump-die-geschichte-des-11-septembers-neu-schreiben/'>Wird Trump die Geschichte des 11. Septembers neu schreiben?</a></li><li><a class='rsswidget' href='http://friedensblick.de/23354/spielfilm-i-wie-ikarus-dreht-sich-um-verschwoerung-zur-ermordung-von-john-f-kennedy/'>Spielfilm „I wie Ikarus“ dreht sich um Verschwörung zur Ermordung von John F. Kennedy</a></li><li><a class='rsswidget' href='http://friedensblick.de/23308/das-geldmuseum-der-bundesbank-ignoriert-auswirkungen-des-zinses-zins-effektes/'>Das Geldmuseum der Bundesbank ignoriert Auswirkungen des Zinses-Zins-Effektes</a></li></ul></aside></div><!-- #content-sidebar -->
<div id="secondary">
		<h2 class="site-description">Jeder Mensch ist gleich wertvoll &#8211; egal ob reich, arm, schwarz oder weiß!</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="text-71" class="widget widget_text"><h1 class="widget-title">Die wichtigen NSU-Artikel</h1>			<div class="textwidget"><p><a title="NSU - die wesentlichen Ungereimtheiten" href="http://friedensblick.de/1046/nsu-wesentliche-ungereimtheiten/" target="_blank">NSU - die wesentlichen Ungereimtheiten</a></p>
<p><a title="Eine Sammlung unglaublicher NSU-Ermittlungspannen der Polizei" href="http://friedensblick.de/5040/nsu-die-unglaublichsten-pannen-der-polizei/" target="_blank">Eine Sammlung unglaublicher NSU-Ermittlungspannen der Polizei</a></p>
<p><a title="NSU: Böhnhardt, Mundlos wurden erschossen, keine Selbstmorde!" href="http://friedensblick.de/8230/nsu-boehnhardt-mundlos-wurden-erschossen-keine-selbstmorde/">NSU: Böhnhardt, Mundlos wurden erschossen, keine Selbstmorde!</a></p>
<p><a title="Was liegt wirklich gegen Böhnhardt, Mundlos, Zschäpe vor?" href="http://friedensblick.de/16885/liegt-wirklich-gegen-boehnhardt-mundlos-zschaepe-vor/" target="_blank">Was liegt wirklich gegen Böhnhardt, Mundlos, Zschäpe vor?</a></p>
<p><a title="Aydan Özoguz im Bundestag: Wer schoss wirklich auf NSU-Opfer und warum?" href="http://friedensblick.de/13800/aydan-oezoguz-im-bundestag-wer-schoss-wirklich-auf-nsu-opfer-und-warum/" target="_blank">Aydan Özoguz im Bundestag: Wer schoss wirklich auf NSU-Opfer und warum?</a></p>
<p><a title="NSU-Opfer wurden vor Hinrichtung bedroht!" href="http://friedensblick.de/8062/nsu-luegengebaeude-bricht-langsam-zusammen/" target="_blank">NSU-Opfer wurden vor Hinrichtung bedroht!</a></p>
<p><a title="NSU-Beweise in Wohnmobil Uwe Böhnhardt, Uwe Mundlos untergeschoben?" href="http://friedensblick.de/12562/nsu-beweismittelfaelschung-zulasten-von-boehnhardt-und-mundlos/" target="_blank">NSU-Beweise in Wohnmobil Uwe Böhnhardt, Uwe Mundlos untergeschoben?</a></p>
<p><a title="Überführte Wolfgang Heer die eigene Mandantin Zschäpe der Brandstiftung?" href="http://friedensblick.de/13597/ueberfuehrte-wolfgang-heer-mandantin-zschaepe-der-brandstiftung/" target="_blank">Überführte Wolfgang Heer Mandantin Zschäpe der Brandstiftung?</a></p>
<p><a title="Verdacht auf gefälschte NSU-Beweise auch in Zwickau" href="http://friedensblick.de/13107/verdacht-auf-gefaelschte-nsu-beweise-auch-zwickau/" target="_blank">Verdacht auf gefälschte NSU-Beweise auch in Zwickau</a></p>
<p><a title="Bundesinnenministerium: “Staatswohl wichtiger als parlamentarische Aufklärung.”" href="http://friedensblick.de/3182/bundesinnenministerium-staatswohl-wichtiger-als-parlamentarische-aufklaerung-2/" target="_blank">Bundesinnenministerium: “Staatswohl wichtiger als parlamentarische Aufklärung.”</a></p>
<p><a title="Die Vernichtung der NSU-Akten, ein Überblick" href="http://friedensblick.de/3742/die-vernichtung-der-nsu-akten-ein-ueberblick/" target="_blank">Die Vernichtung der NSU-Akten, ein Überblick</a></p>
<p><a title="Es gibt keine wirkliche parlamentarische Kontrolle der Geheimdienste" href="http://friedensblick.de/1589/gibt-es-parlamentarische-kontrolle-der-geheimdienste/" target="_blank">Es gibt keine wirkliche parlamentarische Kontrolle der Geheimdienste</a></p>
<p><a title="NSU-Untersuchungsausschüsse fügen sich Geheimdienste" href="http://friedensblick.de/6877/nsu-untersuchungsausschuesse-fuegen-sich-geheimdienste/" target="_blank">NSU-Untersuchungsausschüsse fügen sich Geheimdienste</a></p>
<p><a title="NSU: Fakten gegen Andreas Temme vom Verfassungsschutz" href="http://friedensblick.de/10997/nsu-morde-fuer-die-schuld-von-andreas-temme-vom-verfassungsschutz/" target="_blank">NSU: Fakten gegen Andreas Temme vom Verfassungsschutz</a></p>
<p><a title="Kapituliert auch Bodo Ramelow vor dem NSU-Netzwerk?" href="http://friedensblick.de/16804/kapituliert-auch-bodo-ramelow-vor-nsu-netzwerk/" target="_blank">Kapituliert auch Bodo Ramelow vor dem NSU-Netzwerk?</a></p>
<p><a title="NSU: Petra Pau, (die Linke), gegen "Verschwörungstheorien" href="http://friedensblick.de/6323/nsu-petra-pau-die-linke-gegen-verschwoerungstheorien/" target="_blank">NSU: Petra Pau, (die Linke), gegen "Verschwörungstheorien"</a></p>
<p><a title="Uwe Mundlos entblößt Deutschland als Bananenstaat" href="http://friedensblick.de/12117/uwe-mundlos-entbloesst-deutschland-als-bananenstaat/" target="_blank">Uwe Mundlos entblößt Deutschland als Bananenstaat</a></p>
<p><a title="NSU-Anklage in Sackgasse - welche neuen Ermittlungsansätze gäbe es?" href="http://friedensblick.de/16707/nsu-anklage-sackgasse-welche-neuen-ermittlungsansaetze-gaebe-es/" target="_blank">NSU-Anklage in Sackgasse - welche neuen Ermittlungsansätze gäbe es?"</a></p>
</div>
		</aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [all] [views] [regular] [CAT] -->
<aside id="wpp-7" class="widget popular-posts">
<h1 class="widget-title">meistgelesen, Kategorie &quot;Terrorismus&quot;</h1>
<ul class="wpp-list">
<li><a href="http://friedensblick.de/8230/nsu-boehnhardt-mundlos-wurden-erschossen-keine-selbstmorde/" title="NSU: Böhnhardt, Mundlos wurden erschossen, keine Selbstmorde!" class="wpp-post-title" target="_self">NSU: Böhnhardt, Mundlos wurden erschossen, keine Selbstmorde!</a>  <span class="post-stats"><span class="wpp-views">91.429 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/12406/die-leiche-im-nsu-wohnmobil-war-gar-nicht-uwe-boehnhardt/" title="Die Leiche im NSU-Wohnmobil war nicht Uwe Böhnhardt" class="wpp-post-title" target="_self">Die Leiche im NSU-Wohnmobil war nicht Uwe Böhnhardt</a>  <span class="post-stats"><span class="wpp-views">26.805 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/1046/nsu-wesentliche-ungereimtheiten/" title="NSU &#8211; die wesentlichen Ungereimtheiten" class="wpp-post-title" target="_self">NSU &#8211; die wesentlichen Ungereimtheiten</a>  <span class="post-stats"><span class="wpp-views">21.393 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/7905/nsu-wieder-ein-seltsamer-selbstmord-florian-heilig/" title="NSU: Wieder ein seltsamer &#8222;Selbstmord&#8220;, Florian Heilig" class="wpp-post-title" target="_self">NSU: Wieder ein seltsamer &#8222;Selbstmord&#8220;, Florian Heilig</a>  <span class="post-stats"><span class="wpp-views">16.282 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/8062/nsu-luegengebaeude-bricht-langsam-zusammen/" title="NSU-Opfer wurden vor Ermordung bedroht!" class="wpp-post-title" target="_self">NSU-Opfer wurden vor Ermordung bedroht!</a>  <span class="post-stats"><span class="wpp-views">10.781 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/9545/nsu-hat-kiesewetter-kollege-martin-arnold-angst-auszusagen/" title="NSU: Hat Kiesewetter-Kollege Martin Arnold Angst auszusagen?" class="wpp-post-title" target="_self">NSU: Hat Kiesewetter-Kollege Martin Arnold Angst auszusagen?</a>  <span class="post-stats"><span class="wpp-views">9.919 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/8913/nsu-das-maerchen-der-ceska-mordwaffe/" title="NSU: Das Märchen der Ceska-Mordwaffe" class="wpp-post-title" target="_self">NSU: Das Märchen der Ceska-Mordwaffe</a>  <span class="post-stats"><span class="wpp-views">9.816 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/9121/nsu-tatorte-es-gibt-keine-dna-von-zschaepe-mundlos-boehnhardt/" title="29 NSU-Tatorte ohne DNA/Fingerabdrücke von Zschäpe, Mundlos, Böhnhardt" class="wpp-post-title" target="_self">29 NSU-Tatorte ohne DNA/Fingerabdrücke von Zschäpe, Mundlos, Böhnhardt</a>  <span class="post-stats"><span class="wpp-views">9.653 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/11646/uwe-mundlos-uwe-boehnhardt-wurden-opfer-eines-mordkomplotts/" title="Uwe Mundlos, Uwe Böhnhardt &#8211; Opfer eines Mordkomplotts" class="wpp-post-title" target="_self">Uwe Mundlos, Uwe Böhnhardt &#8211; Opfer eines Mordkomplotts</a>  <span class="post-stats"><span class="wpp-views">9.252 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/12202/hessen-unglaubliche-wendung-im-ceska-mordfall-halit-yozgat/" title="Hessen: Unglaubliche Wendung im Ceska-Mordfall Halit Yozgat?" class="wpp-post-title" target="_self">Hessen: Unglaubliche Wendung im Ceska-Mordfall Halit Yozgat?</a>  <span class="post-stats"><span class="wpp-views">8.365 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/19967/die-vertuschte-verbindung-zwischen-dem-heilbronner-polizistenueberfall-und-der-ceska-mordserie/" title="Die vertuschte Verbindung zwischen dem Heilbronner Polizistenüberfall und der Ceska-Mordserie" class="wpp-post-title" target="_self">Die vertuschte Verbindung zwischen dem Heilbronner Polizistenüberfall und der Ceska-Mordserie</a>  <span class="post-stats"><span class="wpp-views">8.233 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/12999/auch-michele-kiesewetter-wurde-vor-ermordung-bedroht/" title="NSU-Mordserie: Michele Kiesewetter wurde bedroht!" class="wpp-post-title" target="_self">NSU-Mordserie: Michele Kiesewetter wurde bedroht!</a>  <span class="post-stats"><span class="wpp-views">8.115 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/9416/nsu-bomben-kaum-spuren-von-boehnhardt-mundlos-zschaepe/" title="NSU-Bomben: Kaum Spuren von Böhnhardt, Mundlos, Zschäpe" class="wpp-post-title" target="_self">NSU-Bomben: Kaum Spuren von Böhnhardt, Mundlos, Zschäpe</a>  <span class="post-stats"><span class="wpp-views">7.608 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/10883/gladio-nsu-terror/" title="Gladio NSU Terror" class="wpp-post-title" target="_self">Gladio NSU Terror</a>  <span class="post-stats"><span class="wpp-views">7.160 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/8685/nsu-zufaelle-zschaepe-und-ihr-cousin-haben-doppelgaenger/" title="NSU-Zufälle: Zschäpe und ihr Cousin haben Doppelgänger!" class="wpp-post-title" target="_self">NSU-Zufälle: Zschäpe und ihr Cousin haben Doppelgänger!</a>  <span class="post-stats"><span class="wpp-views">7.145 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/9534/nsu-polizeiliche-doener-bude-wurde-von-mafia-bedroht/" title="NSU: Polizeiliche Döner-Bude wurde von Mafia bedroht" class="wpp-post-title" target="_self">NSU: Polizeiliche Döner-Bude wurde von Mafia bedroht</a>  <span class="post-stats"><span class="wpp-views">6.989 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/2774/rekonstruktion-des-nsu-mordes-an-halit-yozgat/" title="Rekonstruktion des NSU-Mordes an Halit Yozgat" class="wpp-post-title" target="_self">Rekonstruktion des NSU-Mordes an Halit Yozgat</a>  <span class="post-stats"><span class="wpp-views">6.446 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/9092/nsu-opfer-florian-heilig-mord-verdacht-erhaertet-sich/" title="NSU-Opfer Florian Heilig: Mord-Verdacht erhärtet sich" class="wpp-post-title" target="_self">NSU-Opfer Florian Heilig: Mord-Verdacht erhärtet sich</a>  <span class="post-stats"><span class="wpp-views">6.253 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/16682/syrien-diktator-assad-wegen-giftgas-angriff-entlastet/" title="Syrien: US-Experten entlasten Assad von Giftgas-Angriff" class="wpp-post-title" target="_self">Syrien: US-Experten entlasten Assad von Giftgas-Angriff</a>  <span class="post-stats"><span class="wpp-views">6.226 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/7604/giftgas-morde-in-syrien-uno-bericht-belastet-diktator-assad-schwer/" title="Giftgas-Morde in Syrien: UNO-Bericht belastet Diktator Assad schwer" class="wpp-post-title" target="_self">Giftgas-Morde in Syrien: UNO-Bericht belastet Diktator Assad schwer</a>  <span class="post-stats"><span class="wpp-views">5.920 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/8450/kiesewetter-mord-das-geluege-um-den-nsu-wohnwagen/" title="Kiesewetter-Mord: Das Gelüge um den NSU-Wohnmobil" class="wpp-post-title" target="_self">Kiesewetter-Mord: Das Gelüge um den NSU-Wohnmobil</a>  <span class="post-stats"><span class="wpp-views">5.876 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/13800/aydan-oezoguz-im-bundestag-wer-schoss-wirklich-auf-nsu-opfer-und-warum/" title="Aydan Özoguz im Bundestag: Wer schoss wirklich auf NSU-Opfer und warum?" class="wpp-post-title" target="_self">Aydan Özoguz im Bundestag: Wer schoss wirklich auf NSU-Opfer und warum?</a>  <span class="post-stats"><span class="wpp-views">5.767 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/10279/nsu-rekonstruktion-heilbronner-polizistenueberfall/" title="NSU: Rekonstruktion des Heilbronner Polizistenüberfalls" class="wpp-post-title" target="_self">NSU: Rekonstruktion des Heilbronner Polizistenüberfalls</a>  <span class="post-stats"><span class="wpp-views">5.760 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/22901/ehe-thueringer-verfassungsschutz-chef-roewer-ermordung-von-boehnhardt-mundlos-entsorgungsgeschaeft/" title="Ehe. Thüringer Verfassungsschutz-Chef Roewer: Ermordung von Böhnhardt, Mundlos Entsorgungsgeschäft?" class="wpp-post-title" target="_self">Ehe. Thüringer Verfassungsschutz-Chef Roewer: Ermordung von Böhnhardt, Mundlos Entsorgungsgeschäft?</a>  <span class="post-stats"><span class="wpp-views">5.677 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/8846/nsu-selbstmord-florian-heilig-zeuge-macht-brisante-aussagen/" title="NSU-Selbstmord Florian Heilig: Zeuge macht brisante Aussagen!" class="wpp-post-title" target="_self">NSU-Selbstmord Florian Heilig: Zeuge macht brisante Aussagen!</a>  <span class="post-stats"><span class="wpp-views">5.559 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/391/gladio-nsu-terror-rechts/" title="Gladio NSU Terror" class="wpp-post-title" target="_self">Gladio NSU Terror</a>  <span class="post-stats"><span class="wpp-views">5.496 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/8574/nsu-in-zschaepes-garage-ist-noch-heute-sprengstoff/" title="NSU: In Zschäpes Garage ist noch heute Sprengstoff" class="wpp-post-title" target="_self">NSU: In Zschäpes Garage ist noch heute Sprengstoff</a>  <span class="post-stats"><span class="wpp-views">5.454 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/16549/feuerwehrler-polizei-hatte-wohl-vorwissen-ueber-tod-der-nsu-terroristen-mundlosboehnhardt/" title="Feuerwehrler: Polizei hatte wohl Vorwissen über Tod der &#8222;NSU-Terroristen&#8220; Mundlos/Böhnhardt" class="wpp-post-title" target="_self">Feuerwehrler: Polizei hatte wohl Vorwissen über Tod der &#8222;NSU-Terroristen&#8220; Mundlos/Böhnhardt</a>  <span class="post-stats"><span class="wpp-views">5.327 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/19320/nsu-polizei-vernichtet-eigene-handydaten-vom-einsatz-gegen-boehnhardtmundlos/" title="NSU: Polizei vernichtete eigene Handydaten vom Einsatz gegen Böhnhardt/Mundlos" class="wpp-post-title" target="_self">NSU: Polizei vernichtete eigene Handydaten vom Einsatz gegen Böhnhardt/Mundlos</a>  <span class="post-stats"><span class="wpp-views">5.037 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/18071/es-gab-offenbar-keine-leichenschau-bei-boehnhardtmundlos/" title="Es gab offenbar keine Leichenschau bei Böhnhardt/Mundlos" class="wpp-post-title" target="_self">Es gab offenbar keine Leichenschau bei Böhnhardt/Mundlos</a>  <span class="post-stats"><span class="wpp-views">5.005 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/8291/nsu-polizeipraesident-menzel-und-die-selbstmorde/" title="NSU: Polizeidirektor Michael Menzel und die &#8222;Selbstmorde&#8220;" class="wpp-post-title" target="_self">NSU: Polizeidirektor Michael Menzel und die &#8222;Selbstmorde&#8220;</a>  <span class="post-stats"><span class="wpp-views">4.959 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/13723/hans-christian-stroebele-zweifelt-nsu-selbstenttarnung-vom-04-11-11/" title="Hans-Christian Ströbele zweifelt an NSU-Selbstenttarnung vom 04.11.11" class="wpp-post-title" target="_self">Hans-Christian Ströbele zweifelt an NSU-Selbstenttarnung vom 04.11.11</a>  <span class="post-stats"><span class="wpp-views">4.759 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/13061/kiesewetter-chef-thomas-b-verstrickte-sich-widersprueche/" title="NSU: Kiesewetter-Chef Thomas B. verstrickt sich in Widersprüche" class="wpp-post-title" target="_self">NSU: Kiesewetter-Chef Thomas B. verstrickt sich in Widersprüche</a>  <span class="post-stats"><span class="wpp-views">4.681 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/4551/nazi-terror-german-intelligence-apparatus-obstructs-parlamentarian-investigation/" title="Nazi-Terror: German Intelligence Apparatus obstructs Investigation" class="wpp-post-title" target="_self">Nazi-Terror: German Intelligence Apparatus obstructs Investigation</a>  <span class="post-stats"><span class="wpp-views">4.508 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>
<li><a href="http://friedensblick.de/5813/die-bombe-von-oklahoma-und-andreas-strassmeir/" title="Die Bombe von Oklahoma und Andreas Strassmeir" class="wpp-post-title" target="_self">Die Bombe von Oklahoma und Andreas Strassmeir</a>  <span class="post-stats"><span class="wpp-views">4.505 Aufrufe</span> | <span class="wpp-author">von <a href="http://friedensblick.de/author/friedensblick/">Georg Lehle</a></span></span> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside id="text-8" class="widget widget_text"><h1 class="widget-title">11. September, 17:20 Uhr &#8211; der dritte Turm, WTC 7, fällt:</h1>			<div class="textwidget"><html>
<head>
<title></title>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1"/>
</head>
<body bgcolor="#FFFFFF" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0">
<!-- ImageReady Slices (http://imageshack.us/f/390/wtc7naudetxf5.gif/) -->
<img src="http://friedensblick.de/wp-content/uploads/2013/03/wtc7naudetxf5.gif" width="200" height="140" alt=""/>
<!-- End ImageReady Slices -->
</body>
</html>
<a title="Der Vereinigung &quot;Architects and Engineers for 9/11 truth&quot; schlossen sich mittlerweile über 2000 Architekten und Ingenieure an. Sie geben sich nicht mit den offiziellen Erklärungen der Administrationen Bush/Obama zufrieden. Sie fordern, die Ereignisse einer unabhängigen und ordentlichen Untersuchung zu unterziehen." href="http://www.ae911truth.org" target="_blank">Über 2000 Architekten und Ingenieure fordern unabhängige Untersuchung</a>

Mehr Infos auf deutsch "<a title="WTC 7 - der dritte Turm" href="http://friedensblick.de/22021/wtc-7-der-dritte-turm-die-sprengung-die-keine-sein-darf/" target="_blank">Der dritte Turm</a>"</div>
		</aside><aside id="text-40" class="widget widget_text"><h1 class="widget-title">Der CDU-Bundestagsabgeordnete Wolfgang Bosbach fragt</h1>			<div class="textwidget">“… ob wir als Parlamentarier nicht ohnehin nur das erfahren, was wir erfahren sollen. Und wenn wir dann von anderen Sachverhalten Kenntnis erlangen, in der Regel durch Journalistinnen und Journalisten, dann schaut man uns blauäugig an und fragt, ja, wenn ihr danach gefragt hättet, dann hätten wir euch selbstverständlich auch die Auskunft erteilt. Es ist eine Bringschuld!” 
 <a title="Friedensblick" href="http://friedensblick.de/6877/nsu-untersuchungsausschuesse-fuegen-sich-geheimdienste/" target="_blank">Friedensblick</a>
</div>
		</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
								<a href="https://wordpress.org/">Stolz präsentiert von WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<script type='text/javascript' src='http://friedensblick.de/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://friedensblick.de/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://friedensblick.de/wp-content/themes/twentyfourteen/js/functions.js?ver=20150315'></script>
<script type='text/javascript' src='http://friedensblick.de/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
</body>
</html>